Le Deal du moment : -15%
Cahier de jeux pour les 3 – 5 ans : éveil ...
Voir le deal
5.95 €

Problème sur pompe Wat.... p50-1

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Paulo-17 le Jeu 29 Mar 2012 - 9:46

Problème sur pompe Wat.... p50-1 - Page 4 3321-bonjour-francais-103

Met Un peu de dégrippant ou à défaut tu remplis de Coca cola qui est un super nettoyant pour la rouille et tu laisse une nuit.

Apres tu tire dessus simplement.

Je comprend pas bien quel plateau est fissuré si t'a une photo.

Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717 Paulo

Paulo-17
Admin

Nombre de messages : 14156
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  17thierry le Ven 30 Mar 2012 - 7:45

J'ai réussi a retirer la partie de la garniture mécanique dans la turbine.
J'ai commande la garniture et les joints.
La partie fissure est la partie extérieure du plateau d’étanchéité mais a l’extérieure, " petites fissures, ou il y a les vis de fixation.
Problème sur pompe Wat.... p50-1 - Page 4 Sam_0415
17thierry
17thierry
Bébé nageur
Bébé nageur

Nombre de messages : 14
Localisation : La rochelle
Date d'inscription : 19/04/2010

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Paulo-17 le Ven 30 Mar 2012 - 21:39

Problème sur pompe Wat.... p50-1 - Page 4 3321-bonjour-francais-103

J'ai la pièce que tu a mis en photo et le plateau qui est derrière et qui tient avec 4 vis si ça t’intéresse tu me contact en MP.

Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717 Paulo


Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717
Problème sur pompe Wat.... p50-1 - Page 4 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème sur pompe Wat.... p50-1 - Page 4 1510170828542112413669715

Problème sur pompe Wat.... p50-1 - Page 4 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14156
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  jocout45 le Mar 22 Mai 2012 - 19:00

bonsoir a vous,

voila j'ai un soucis comme beaucoup sur le fofo et je requierre votre aide

j'aide mon père a réparé sa pompe mais je galère un peu

donc suite a un hiver rude et a un oublie de vidange de la pompe le plateau d'étanchéité a littéralement explosé
bon soit je me suis mis sur le forum et j'ai regardé un peu les astuces que vous répondier pour le démontage de la turbine ( celadit Merci a vous cela ma permis de la démonté )
bon je commande la pièce et je ne m'était aperçu que la bague noire dans la garniture été cassé d’ailleurs j'ai pas pu remettre la main dessus,
b je me demandé quel été son role ?!

bon allé on a fait le test on a remonté et mis en route la pompe tournais trés bien jusqu'au moment ou quelques jours plus tard faisait un bruit aigu de l'entendait du jardin Rolling Eyes surement cette petite pièce

je voulais savoir si d'une je suis vraiment obligé de payé une garniture complète juste pour cette bague alors que le reste et d'un état neuf aprioris
si il n'y avait pas un autre site ou l'on peu commandé juste cette bague noir a l'intérieur de la garniture la ou il y a le ressort derrière la turbine

autre question aussi sur le remontage j'ai un petit doute aprés le ressort et la bague noire on a un bague blanche encastré dans un joint, ensuite le plateau d'étanchéité et après un petit joint appelé "larmier n°3 sur le lien suivant http://www.aquaticmania.com/fr/piscine/pieces-detachees/pompes/espa/pompe-silver.html

voila les photos de se que je parle et le sens que je les ai remonté

Problème sur pompe Wat.... p50-1 - Page 4 Img_6810

est se que c'est ok?

c'est la photo que j'ai prise quand j'ai démonté pour changé la pièce Rolling Eyes

jocout45

Nombre de messages : 6
Localisation : Orléans
Date d'inscription : 25/03/2012

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Paulo-17 le Mar 22 Mai 2012 - 21:41

Problème sur pompe Wat.... p50-1 - Page 4 3321-bonjour-francais-103

Regarde là si tu n'a pas une réponse:

http://www.aquaticmania.com/fr/piscine/conseil/pompe/changer_une_turbine_de_pompe_piscine.html

Pour la garniture mécanique ça ne se vend pas séparément car c'est appairé je crois qu'il me reste le morceau qu'il te manque, je regarde demain.

Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717 Paulo


Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717
Problème sur pompe Wat.... p50-1 - Page 4 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème sur pompe Wat.... p50-1 - Page 4 1510170828542112413669715

Problème sur pompe Wat.... p50-1 - Page 4 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14156
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  jocout45 le Sam 26 Mai 2012 - 13:15

salut,

Merci paulo de l'info d'on tu m'as donné c'est en effet l'ordre dans lequel j'avais bien remonté , le doute et donc dissipé Merci !
j'ai commandé jeudi la garniture et donc je l'ai reçu se matin même

super rapide cheers

je remonte tous sa est je vous tiendrai informé si mon problème est résolu Wink

à bientot

jocout45

Nombre de messages : 6
Localisation : Orléans
Date d'inscription : 25/03/2012

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  jocout45 le Jeu 7 Juin 2012 - 18:08

bon alors je viens au rapport lol

la pompe effectué toujours un bruit aigue assez fort je ne sais d'ou cela peu venir a savoir que quand j'avais fais le test avant la bague dans la garniture au début elle ne fesait pas de bruit puis a commencé a le faire au bout d'1h on vas dire ....

et la au dernière nouvelle la pompe ne fonctionne plus le transfo est chaud les fils qui alimente la pompe sont chaud mais juste a l'entré du domino

et a priori je distingue comme si le fils du transfo serai noirci à l'extrémité du transfo

j'ai donc déplacé le transfo pour mieux voir et la c'est comme si la pompe voulais se remètre en route

curieux car je ne l'ai jamais débranché ni même trop touché ..... c'est grave docteur?

jocout45

Nombre de messages : 6
Localisation : Orléans
Date d'inscription : 25/03/2012

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Paulo-17 le Jeu 7 Juin 2012 - 19:29

Problème sur pompe Wat.... p50-1 - Page 4 3321-bonjour-francais-103

Il n'y a pas de transfo pour une pompe, généralement les fils qui chauffe c'est causé par un mauvais serrage.

Si c'est ça qui chauffe;

Problème sur pompe Wat.... p50-1 - Page 4 Dscn3616

C'est un condensateur, il est peu etre grillé, j'ai grillé le mien avant le WE, pour tester tu met en route et tu lance le ventilateur à la main si le moteur fonctionne c'est le condensateur qui est mort.

Surtout ne laisse pas tourner le moteur sans condensateur car il risque de griller aussi.

Mais il y a peu de chance que le bruit vienne de là, "La vérité est ailleurs"

Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717 Paulo


Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717
Problème sur pompe Wat.... p50-1 - Page 4 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème sur pompe Wat.... p50-1 - Page 4 1510170828542112413669715

Problème sur pompe Wat.... p50-1 - Page 4 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14156
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  jocout45 le Jeu 7 Juin 2012 - 19:42

oui oui c'est se truck la oui j'ai employé le mauvais mots désolé ( on voie bien mes connaissance de novice lol mdr )

donc oui c'est le condensateur qui doit être a changé aussi mais il avais l'air d'allé très bien avant l'apparition du bruit

je pense que se qui cause le bruit doit être un frottement anormale se qui a peu être surchauffé le condensateur, c'est possible sa?

j'en suis déja a presque a environ 150€ de réparation , pensez vous qu'une pompe neuve serai préférable?

jocout45

Nombre de messages : 6
Localisation : Orléans
Date d'inscription : 25/03/2012

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Paulo-17 le Jeu 7 Juin 2012 - 20:34

Maintenant que tu a mis 150 € il faut mettre les 15 de plus pour un condensateur, mais c'est évident qu'une pompe neuve identique c'est 300 € si on choisi bien le vendeur.

Le problème c'est quand on change un truc puis un autre et un troisième la facture monte et on ne pouvais pas se douter au début comment ça allait tourner sinon il était plus intéressant de la jeter et d'en prendre une neuve.

Un dur mécanique peu provoquer une surintensité qui elle peu faire chauffer le condensateur.

Tu avais bien polis ton axe avec du papier de verre très fin (toile à l'eau de carrossier) pour éliminer bavure ou autres rayures.

Quelque fois le montage peu être un peu serré et c'est la galère.

Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717 Paulo


Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717
Problème sur pompe Wat.... p50-1 - Page 4 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème sur pompe Wat.... p50-1 - Page 4 1510170828542112413669715

Problème sur pompe Wat.... p50-1 - Page 4 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14156
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  jocout45 le Ven 8 Juin 2012 - 18:13

Paulo-77 a écrit:Maintenant que tu a mis 150 € il faut mettre les 15 de plus pour un condensateur, mais c'est évident qu'une pompe neuve identique c'est 300 € si on choisi bien le vendeur.

Le problème c'est quand on change un truc puis un autre et un troisième la facture monte et on ne pouvais pas se douter au début comment ça allait tourner sinon il était plus intéressant de la jeter et d'en prendre une neuve.

Un dur mécanique peu provoquer une surintensité qui elle peu faire chauffer le condensateur.

Tu avais bien polis ton axe avec du papier de verre très fin (toile à l'eau de carrossier) pour éliminer bavure ou autres rayures.

Quelque fois le montage peu être un peu serré et c'est la galère.

Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717 Paulo

eh bien oui il est clair que je peu bien mètre 15 euros de plus mais je n'aurais pas résolu le soucis du bruit se qui m'ennuis car je ne sais d'ou cela peu venir

sinon pour répondre a ta question non je n'ai absolument rien poncé sur l'axe comme j'ai tout remis a l'identique je pensais pas qu'il falais le poncé ( mais c'est sur que cela ne peut pas lui faire du mal )

je me demande si les roulement n''ont pas prix un coup eu aussi quand j'ai testé la pompe sans la bague en céramique de la garniture mécanique, je trouve sa un peu curieux mais j'arrive pas a trouvé une autre raison

faut t'il lubrifier l'axe aussi?

ou une autre idée sur la cause?


jocout45

Nombre de messages : 6
Localisation : Orléans
Date d'inscription : 25/03/2012

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Paulo-17 le Ven 8 Juin 2012 - 18:50

Problème sur pompe Wat.... p50-1 - Page 4 3321-bonjour-francais-103

Sans la garniture mécanique le moteur peu tourner indéfiniment ça ne peu pas être une cause.

Un roulement qui lâche peu chanter aussi, pour t'approcher un peu plus et savoir d'où vient le bruit tu fais comme si t'avait un stéthoscope avec un morceau de manche en bois ou un long tournevis tu le met d'un coté dans l'oreille, le manche pas la pointe et fait toucher l'autre bout sur la pièce qui tourne, à l'emplacement de chaque roulement et sur la garniture comme le bruit est transmis par l'outil utilisé tu devrais trouver presque avec certitude d'où ça vient avec la différence de bruit.

J'ai bien écrit polir pas poncer attention à la nuance, sinon l'axe était bien propre, pas de trace de rouille ou autre (abimé, choqué, griffé)

Dans ce genre de montage c'est l'eau qui lubrifie la garniture donc au niveau de l'axe pas besoin de gras.

Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717 Paulo


Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717
Problème sur pompe Wat.... p50-1 - Page 4 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème sur pompe Wat.... p50-1 - Page 4 1510170828542112413669715

Problème sur pompe Wat.... p50-1 - Page 4 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14156
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  jocout45 le Ven 8 Juin 2012 - 19:32

sérieux sa marche ? sa parais étonnant !

bas sa vaut le coup d'essayé

mais je le fais bien sur les parois de la pompe, le tout monté et non pas à vide avec le bloque démonté? ( ma raison me dirait de ne pas faire fonctionné la pompe a vide ...) lol

jocout45

Nombre de messages : 6
Localisation : Orléans
Date d'inscription : 25/03/2012

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Paulo-17 le Ven 8 Juin 2012 - 20:43

Le moteur peu fonctionner à vide mais pas la pompe car tu peu cramer la garniture que comme dis plus haut est lubrifier pas l'eau.

Oui c'est tout bête mais ça marche, bon il faut bien se concentrer pour différencier les bruits, en plus ça coûte rien d'essayer.

Tu peu le faire sur un établi mais il faut boucher entrée et sorti et remplir d'eau, faut pas faire tourner trop longtemps car ça peu chauffer.

La température est aussi un élément à prendre en compte mais il faut un thermomètre précis avec une pointe de touche.


Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717
Problème sur pompe Wat.... p50-1 - Page 4 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème sur pompe Wat.... p50-1 - Page 4 1510170828542112413669715

Problème sur pompe Wat.... p50-1 - Page 4 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14156
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Et ça recommence !

Message  Erick le Mar 30 Oct 2012 - 13:26

2007 + 2 ans = 2009 => Changement de la pompe P50 qui aura duré à peine 2 ans pour une Espa Silver.
2009 à 2012 = Aujourd'hui ça fait 3 ans, et hop la pompe se remet à siffler de façon intermittente et assez stridente. Typiquement bruit de roulement qui grippe par alternance ou dont la bage exter glisse dans son logement ... Rolling Eyes
Mortalité = Ces pompes c'est vraiment de la m .... (censuré) No

Aucune fuite par contre.

Me reste à faire une pompe qui fonctionne avec 2 qui font ch ... silent

Vous savez quoi ? Le bon marché coûte cher ... Je vous tiens au jus. Wink

Erick
Petit baigneur
Petit baigneur

Nombre de messages : 53
Age : 63
Localisation : Var
Date d'inscription : 11/12/2010

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  besnard le Mar 30 Oct 2012 - 16:55

hello Merci
besnard
besnard
Maitre nageur
Maitre nageur

Nombre de messages : 3934
Age : 63
Localisation : 30/17/2b
Date d'inscription : 30/07/2008

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Erick le Jeu 1 Nov 2012 - 15:27

Mince alors ... Shocked
J'ai réussi à retirer le ventilo arrière sans le casser. Maintenant que j'ai retiré toutes les vis de fixation du moteur sur le flasque de ma pompe P50, je n'arrive pas à dévisser la turbine. Aucune prise sur cette pièce en plastoc qui reste trop proche du flasque (Rep 5 sur l'éclaté). Je mets un gros tournevis dans la fente côté opposé pour bloquer l'arbre et j'empoigne la turbine, mais ça résiste. Comme une résistance un poil élastique. D'habitude j'ai plutôt de la "poigne" et j'ai jamais reculé devant un démontage mécanique, mais là je ne peux même pas balancer du dégrippant vu que le filetage se trouve derrière les joints ... Damned !
Quelqu'un aurait une idée ? Neutral
EDIT = Bon j'ai mis du WD40 par la fenêtre du dessous du stator ... j'attends et hop je me remets à souffrir ! tongue

RE-EDIT = Rien à faire, je viens d'y passer presque 2 heures... Quelqu'un saurait me dire si c'est un pas à droite ou à gauche. A mon avis c'est un pas à droite qui se dévisse donc dans le même sens qu'un écrou classique pas à droite, c'est à dire en tournant dans le sens inverse des aiguilles d'une montre en regardant la turbine.
Je raisonne comme pour n'importe quel plateau d'inertie où il faut que la mise en rotation du moteur confirme le serrage et non le contraire. Or vu le sens des ailettes, ça donne un pas à droite. Vous confirmez ? Question

Problème sur pompe Wat.... p50-1 - Page 4 Eclata10

Erick
Petit baigneur
Petit baigneur

Nombre de messages : 53
Age : 63
Localisation : Var
Date d'inscription : 11/12/2010

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Paulo-17 le Ven 2 Nov 2012 - 23:35

Problème sur pompe Wat.... p50-1 - Page 4 3321-bonjour-francais-103

De mémoire c'est un pas standard à droite, je n'ai pas réussi à retrouver l'axe pour te le confirmer à 100/100 mais je sûr à 95 %.

Moi celle que j'ai desserré c’était le coté lisse de l'axe (ventilo) fixé dans un étau pour pièces rondes et la turbine avec une clé serre tube mais c'était une pompe qui avait serré.

Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717 Paulo


Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717
Problème sur pompe Wat.... p50-1 - Page 4 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème sur pompe Wat.... p50-1 - Page 4 1510170828542112413669715

Problème sur pompe Wat.... p50-1 - Page 4 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14156
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Erick le Sam 3 Nov 2012 - 0:17

Merci mille fois Paulo !
Bon ça me confirme déjà le sens. Ca va faire 2 jours que ça baigne dans le WD40, je croise les doigts. Rolling Eyes
J'ai cherché une clé à sangle, je croyais avoir ça, et je n'avais pas pensé à la clé serre tube. Je vais aller casser les bonbons de mon voisin plombier, et hop, nouvelle tentative dès demain.
J'ai bien failli céder à l'envie de l'étau pour le côté opposé, mais je n'ai pas de Vés ni de 1/2 mors ronds. Si ça veut toujours pas, je me ferai ça au boulot Arrow Un bon trou dans un pavé en alu puis coupé par l'axe, et on verra qui a le dernier mot cré vingt dioux ! Twisted Evil Suspect

En fait je suis en train de m'exciter sur ma pome Wat d'origine histoire de remplacer l'Espa Silver qui tourne bruyamment en ce moment. Comme ça, après l'échange, et l'expérience acquise, je me démonte aussi la 2ème dans la foulée pour avoir une pompe d'avance. Je vois déjà que certais liens plus haut pour les pièces détachées, ne fonctionnent plus, et je me dis que ça va devenir un jour difficile de trouver des spares pour ces modèles... Mieux vaut anticiper. Rolling Eyes

Je vous dirai la suite et où j'ai trouvé mes pièces aussi du coup. Wink

Erick
Petit baigneur
Petit baigneur

Nombre de messages : 53
Age : 63
Localisation : Var
Date d'inscription : 11/12/2010

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  besnard le Sam 3 Nov 2012 - 5:17

bonsoir
pour les pièces pompe espa http://www.piscinesdumonde.com/

pour les roulements et garniture céramique distributeur de roulements skf ou autre
besnard
besnard
Maitre nageur
Maitre nageur

Nombre de messages : 3934
Age : 63
Localisation : 30/17/2b
Date d'inscription : 30/07/2008

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Paulo-17 le Sam 3 Nov 2012 - 9:25

Problème sur pompe Wat.... p50-1 - Page 4 3321-bonjour-francais-103
Quand j'ai démonté la turbine je ne l'ai pas sortie comme neuve mais l'axe était beaucoup grippé lol!

Problème sur pompe Wat.... p50-1 - Page 4 Dscn3418

Erick a écrit:Je vous dirai la suite et où j'ai trouvé mes pièces aussi du coup. Wink

Moi je prend sur ce site mais certaine ont du délais:

http://www.aquaticmania.com/fr/piscine/pieces-detachees/espa/pompe-silver.html

Attention les turbines sont différentes suivant le débit de la pompe.

Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717 Paulo


Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717
Problème sur pompe Wat.... p50-1 - Page 4 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème sur pompe Wat.... p50-1 - Page 4 1510170828542112413669715

Problème sur pompe Wat.... p50-1 - Page 4 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14156
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Erick le Sam 3 Nov 2012 - 11:34

Merci beaucoup Besnard et Paulo ! Very Happy
Dic donc il est bien oxydé cet arbre, et le roulement est bien mort ! Et t'as pu sauver ça ? Shocked

Erick
Petit baigneur
Petit baigneur

Nombre de messages : 53
Age : 63
Localisation : Var
Date d'inscription : 11/12/2010

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Paulo-17 le Sam 3 Nov 2012 - 11:40


Erick a écrit: Et t'as pu sauver ça ? Shocked

Non c'est partie à la benne, j'ai gardé ce qui était bon pour dépanner d'autre membre.


Problème sur pompe Wat.... p50-1 - Page 4 091026114230211244722717
Problème sur pompe Wat.... p50-1 - Page 4 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème sur pompe Wat.... p50-1 - Page 4 1510170828542112413669715

Problème sur pompe Wat.... p50-1 - Page 4 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14156
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Erick le Sam 3 Nov 2012 - 13:17

Ah ok, c'est cool de ta part Paulo ! Respect ! Wink
Sur ce je m'en vais refaire une tentative de dévissage de turbine ... si vous entendez des jurons, ça sera peut-être moi ! Laughing

Erick
Petit baigneur
Petit baigneur

Nombre de messages : 53
Age : 63
Localisation : Var
Date d'inscription : 11/12/2010

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Erick le Sam 3 Nov 2012 - 15:45

Ayé, elle a pas résisté à 48 h dans le WD40 ! Ca s'est dévissé en sifflotant ! Very Happy
Bonne news, la bague graphite est nickel. Juste un des 2 petits joints larmiers à changer (celui entre le stator et la turbine de refroidissement) + le gros joint torique statique de corps de pompe complètement cuit, le joint satique du redresseur de flux diamètre 58 mm, et bien sûr un des 2 roulements est mort (côté turbine cette fois). Je me souviens maintenant que j'avais remisé cette pompe Wat P50 après plusieurs constats de pompe arrêtée et chaude. Or l'extrémité des fils du condo de démarrage ont l'air un poil bronzés... On va donc changer le condo aussi.

Donc ça fera 4 roulements, histoire de changer aussi ceux de la pompe en service qui chante un air qui ne me plaît pas.

Infos utiles en vrac :
- Déjà la turbine se dévisse bien dans le sens classique, c'est bien un pas iso à droite M12. (Merci Paulo, c'est 100% sûr maintenant !) Wink
- 2 Roulements Polonais NSK identiques à 2 flasques élastomères étanches graissés à vie 62020 W.
- Alésage = 15 mm
- Diamètre extérieur = 35 mm
- Largeur (B) = 11 mm
- Condensateur de démarrage = 16 µF, 500 V

Bon je vais essayer de me trouver ces pièces déjà.
La suite au prochain N° quand j'aurais reconditionné celle-ci. Il me suffira de faire un échange standard, et dans la foulée de remplacer le roulement de la pompe Espa de 2009 pour avoir 2 pompes en état de se relayer ... Non mais ! Cool

Erick
Petit baigneur
Petit baigneur

Nombre de messages : 53
Age : 63
Localisation : Var
Date d'inscription : 11/12/2010

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  besnard le Sam 3 Nov 2012 - 15:51

bonjour
change la garniture mécanique et tu est sur quelle sifflera plus c est c.. de tout redémonter
besnard
besnard
Maitre nageur
Maitre nageur

Nombre de messages : 3934
Age : 63
Localisation : 30/17/2b
Date d'inscription : 30/07/2008

Revenir en haut Aller en bas

Problème sur pompe Wat.... p50-1 - Page 4 Empty Re: Problème sur pompe Wat.... p50-1

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum