Non fonctionnement de ma poolex 120 !

Page 2 sur 2 Précédent  1, 2

Aller en bas

Non fonctionnement de ma poolex 120 ! - Page 2 Empty non fonctionnement

Message  besnard le Sam 9 Avr 2011 - 8:02

jeronimo a écrit:
smx77 a écrit:Hello,
J'ai raccordé l'escatop directement sur le coté. Pas du tout comme photo de Paulo77. Deux tuyaux bleu d'origine sortaient sur le côté, en rescpectant bien sur "entrée/sortie".

Je m'interroge également sur une "contre pression".
Les positions à l'escatop :
1) en mode balnéo le débit fait moins de bruit dans les tuyaux que le mode ci dessous.
2) en mode chauffage, semble un gros débit vers la PAC. Dans ce cas, je me pose aussi la question d'une contre-pression. car le bi pass est après ma vanne rouge de sorite de PAC. Et vue le débit de la pompe de filtration de l'escatop, le bi pass doit délester un gros débit (même si je l'ouvre mini, mini) ... dans ce cas, ca va peut etre contrarier la sortie PAC (vanne rouge) ???
Le schéma de Paulo77 est pointu mais je ne comprends pas la différence avec mon bi pass.
Concernant, le débit "officiel" dans les deux positions, j'ai demandé à W ; mais j'ai eu deux réponses : débits identiques et débits différents.
LOL comme dit mon fils.


HELLO
tu dit que tu l'a "raccordé sur des tuyaux bleu" ,moi je l'ai mis sur le seul rigide gris qu'il fallait coupé et qui sort en bas a droite comme indiqué sur la notice et comme l'a montré paulo sur sa photo
[Vous devez être inscrit et connecté pour voir ce lien]

le souci ne viendrai pas d'un mauvais branchement au départ ???, du style branchement prévue pour des chauffage elec... type résistance
interogation

A+
que ce soit électrique ou autre le principe est le même du moment que le sens de circulation est respecté

besnard
Maitre nageur
Maitre nageur

Nombre de messages : 3934
Date d'inscription : 30/07/2008

Revenir en haut Aller en bas

Non fonctionnement de ma poolex 120 ! - Page 2 Empty Re: Non fonctionnement de ma poolex 120 !

Message  duduche le Sam 9 Avr 2011 - 9:53

[/quote]Salut, je ne sais ce que tu entends par "nc".
Lorsque tu asservies ta pompe à ta PAC ; comment fais-tu l'hiver ? pour ma part je laisse la filtration en continue lors des températures négatives, cause gel. Et j'envisage de démonter la PAC l'hiver.
Mon bipass se trouve à cet endroit, car je croyais bien faire ? Tu penses que je dois le refaire à un autre endroit ; Bipass sous niveau d'eau piscine, càd dans l'escatop ?
Je ne desespère pas, mais je tourne en rond ... en tout cas MERCI POUR TON AIDE.[/quote]
salut nc c'est la pseudo nage a contre courant
et l'hiver je chauffe ma piscine elle est couverte
ta pas été voir mon chantier toi scratch
pour ton bipass il est correct t'inquiete je me posais juste la question pourquoi tu etait parti de ta pac horizontalement pour ensuite redescendre plutot que de redescendre tout de suite au niveau du sol pour ensuite etre au niveau du sol
je pensais que ca pouvait eventuellement posé un soucis
j'espere que je ne t'ai pas empeché de dormir Mdr Mdr
a +


Mon blog [Vous devez être inscrit et connecté pour voir ce lien] celine 07 escatop liner turquoise isoplan pompe a chaleur poolex 6.5 couverture en polycarbonate
[Vous devez être inscrit et connecté pour voir ce lien]
duduche
duduche
Maitre nageur
Maitre nageur

Nombre de messages : 1920
Age : 49
Localisation : boutervilliers (essonnes 91)
Date d'inscription : 21/08/2009

https://duduche91.skyrock.com/

Revenir en haut Aller en bas

Non fonctionnement de ma poolex 120 ! - Page 2 Empty Re: Non fonctionnement de ma poolex 120 !

Message  smx77 le Sam 9 Avr 2011 - 18:17

Bonjour Paulo77,
je n'ai pas fait tous les tests que tu m'as recommandé ; car ce matin je voulais commencer par le nettoyage des filtres, puis mise en route de la pompe avec la vanne en position purge du compartiment filtres ; et à ce moment là, "badaboum" le local technique se rempli par l'évacuation gravitaire. J'ai arrêté immédiatement la pompe mais ca fait dépression et continue de se remplir. Je vais donc me concentrer sur ce nouveau problème... à bientôt... pour de nouvelles aventures.

smx77
smx77

Nombre de messages : 7
Age : 53
Localisation : 77170
Date d'inscription : 06/04/2011

Revenir en haut Aller en bas

Non fonctionnement de ma poolex 120 ! - Page 2 Empty Re: Non fonctionnement de ma poolex 120 !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum