PROBLEME CHLORE

Voir le sujet précédent Voir le sujet suivant Aller en bas

PROBLEME CHLORE

Message  lorenzo11 le Lun 15 Avr 2013 - 8:56

bonjour à tous et toutes,
pendant tout l'hiver j'ai fait tourner la pompe 6 heures par jour en utilisant à 3 reprises des galets chlore longue duree. mon petit souci est que meme en la traitant cet hiver mon eau est verte ! j'ai fait un choc chloré avec 10 litres de javel professionnel (ma piscine fait 36 m3) mes resultats de bandelette 6 heures après sont :
chlore 0 ph entre 7.2 et 7.8 stabilisant <50 je n'arrive pas à retablir mon taux de chlore. Y a t'il une raison ? je l'aspire avec une chaussette qui helas ne filtre pas grand chose !! pouvez vous me venir en aide ??
Merci a bientot
lorenzo11
avatar
lorenzo11
Petit baigneur
Petit baigneur

Nombre de messages : 75
Age : 44
Localisation : aude
Date d'inscription : 03/04/2012

Revenir en haut Aller en bas

Re: PROBLEME CHLORE

Message  Paulo-77 le Lun 15 Avr 2013 - 9:07


Si ton chlore n'a pas d'effet il y a 99% de chance que ton eau soit saturé (tes relevés serait erronés), de quand date ta dernière vidange et de quelle hauteur l'a tu faite Question Question Question






Mon Blog : [Vous devez être inscrit et connecté pour voir ce lien]  Mise à jour le 15 mai 2017 [Vous devez être inscrit et connecté pour voir ce lien]

avatar
Paulo-77
Admin

Nombre de messages : 13253
Age : 66
Localisation : JE SUIS CHARLIE
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

RE : PROBLEME CHLORE

Message  lorenzo11 le Lun 15 Avr 2013 - 9:16

bonjour Paulo et Merci de me répondre
ma dernière vidange date de octobre 2012 je l'ai vidé jusqu'au dessous du refoulement (j'ai une carole 08 inversée). mon souci c'est que l'eau était claire mais le fond très sale alors je l'ai aspiré et là les particules du fond se sont mélangées et voilà maintenant piscine verte ! je teste régulièrement mon eau et le taux de chlore toujours inexistant l'eau ne sent meme pas un peu le chlore !!
avatar
lorenzo11
Petit baigneur
Petit baigneur

Nombre de messages : 75
Age : 44
Localisation : aude
Date d'inscription : 03/04/2012

Revenir en haut Aller en bas

Re: PROBLEME CHLORE

Message  Paulo-77 le Lun 15 Avr 2013 - 9:27

Ce qui m'étonne c'est que sur tous tes relevé tu indique chlore 0 et stab < à 50 comme si c'était bloqué à cette valeur, pour comparer mon bassin fait pratiquement le même volume, j'ai mis 4 litres d'extrait de javel il y a une semaine et mon taux est encore supérieur à 3 ppm.

Peu être des raisons à cela, à vérifier:

Quand le chlore est consommé pour détruire des algues ou autre il disparaît bien sûr Question
Ta javel est périmé Question
Tu aurais mis de l’oxygène actif il y a moins d'un mois Question
Test périmé Question

Rappel moi ton traitement et avec quoi tu controle




Mon Blog : [Vous devez être inscrit et connecté pour voir ce lien]  Mise à jour le 15 mai 2017 [Vous devez être inscrit et connecté pour voir ce lien]

avatar
Paulo-77
Admin

Nombre de messages : 13253
Age : 66
Localisation : JE SUIS CHARLIE
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

RE : PROBLEME CHLORE

Message  lorenzo11 le Lun 15 Avr 2013 - 10:10

paulo je voudrais te faire parvenir des photos mais je ne sais pas comment il faut faire !!
sinon je n'ai pas fait d'autres traitement à part le chlore longue duree je teste avec aquacheck mon chlore à été achete la semaine dernière
Merci a +
lorenzo11
avatar
lorenzo11
Petit baigneur
Petit baigneur

Nombre de messages : 75
Age : 44
Localisation : aude
Date d'inscription : 03/04/2012

Revenir en haut Aller en bas

Re: PROBLEME CHLORE

Message  Paulo-77 le Lun 15 Avr 2013 - 10:41

Tu peu m'envoyer des photos là : xxxxxxxxarobasefree.fr

A +
Paulo



Dernière édition par Paulo-77 le Lun 15 Avr 2013 - 11:47, édité 1 fois




Mon Blog : [Vous devez être inscrit et connecté pour voir ce lien]  Mise à jour le 15 mai 2017 [Vous devez être inscrit et connecté pour voir ce lien]

avatar
Paulo-77
Admin

Nombre de messages : 13253
Age : 66
Localisation : JE SUIS CHARLIE
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

RE : PROBLEME CHLORE

Message  lorenzo11 le Lun 15 Avr 2013 - 11:00

Merci je t'envoie .
avatar
lorenzo11
Petit baigneur
Petit baigneur

Nombre de messages : 75
Age : 44
Localisation : aude
Date d'inscription : 03/04/2012

Revenir en haut Aller en bas

RE : PROBLEME CHLORE

Message  lorenzo11 le Lun 15 Avr 2013 - 11:57

[url=http[Vous devez être inscrit et connecté pour voir ce lien]:/[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]servimg.com/image_preview.php?i=5&u=18245048][/url]+
j'ai reussi a envoyer les photos ouf !
paulo qu'en penses tu ?
a+ et Merci
lorenzo11
avatar
lorenzo11
Petit baigneur
Petit baigneur

Nombre de messages : 75
Age : 44
Localisation : aude
Date d'inscription : 03/04/2012

Revenir en haut Aller en bas

Re: PROBLEME CHLORE

Message  Paulo-77 le Lun 15 Avr 2013 - 12:15

C'est vert lol!

Il faudrait que tu test avec les bandelettes après au moins 1 heure de filtration car je pense que ton eau n'est pas mélangé, prélève de l'eau au plus bas possible, tu te sert d'un flacon que tu descend dans l'eau avec l'embouchure en bas et tu le retourne lorsque tu est au maximum du bras, 40/50 cm ça le fait.

Tu baisse ton pH à 7 et tu peux refaire un choc à la javel immédiatement, 4 litres d'extrait de javel ou 15 litres de javel ordinaire puis filtration 24/24 au moins deux jours.

A voir les résultats du test pour la vidange mais je pense que tu est saturé et souvent lorsque l'on est trop dans les extrêmes les bandelettes ne donne pas d'indications correct.






Mon Blog : [Vous devez être inscrit et connecté pour voir ce lien]  Mise à jour le 15 mai 2017 [Vous devez être inscrit et connecté pour voir ce lien]

avatar
Paulo-77
Admin

Nombre de messages : 13253
Age : 66
Localisation : JE SUIS CHARLIE
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

RE : PROBLEME CHLORE

Message  lorenzo11 le Lun 15 Avr 2013 - 12:28

ok paulo je vais baisser mon ph à 7 et refaire un choc chlore
je te tiens au courant dans quelques jours
Merci pour tout
lorenzo11
avatar
lorenzo11
Petit baigneur
Petit baigneur

Nombre de messages : 75
Age : 44
Localisation : aude
Date d'inscription : 03/04/2012

Revenir en haut Aller en bas

Re: PROBLEME CHLORE

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum