POOLSQUAD 55

Voir le sujet précédent Voir le sujet suivant Aller en bas

POOLSQUAD 55

Message  Pierrot71 le Mer 3 Juil 2013 - 8:28

Bonjour,
On vient de m'installer (un peu dans l'urgence) sans trop d'explications par l'installateur cet appareil et il faut bien dire que le manuel utilisateur est bien peu explicite et simpliste!
Aussi, je suis tombé sur un écran de type:
      PROD on  100%
      pH on      ???  <-- -->
et ne sais pas très bien à quoi ça correspond et surtout comment je suis parvenu à lui?

N'y a-t-il pas une initialisation par défaut pour un re-démarrage de l'appareil ?
Merci de votre aide

ps: je suis équipé d'un abri, y a-t-il une fonction particulière à paramétrer ('LOW'?)

Pierrot71

Nombre de messages : 4
Localisation : Bourgogne du sud
Date d'inscription : 27/05/2013

Revenir en haut Aller en bas

Re: POOLSQUAD 55

Message  besnard le Mer 3 Juil 2013 - 12:21

bonjour
je pense que l installateur ta laisser une notice ou tu lui demande des explication tu peux toujours contacter pooltechnologie explications claire et rapide
avatar
besnard
Maitre nageur
Maitre nageur

Nombre de messages : 3934
Age : 60
Localisation : 30/17/2b
Date d'inscription : 30/07/2008

Revenir en haut Aller en bas

Re: POOLSQUAD 55

Message  Paulo-77 le Mer 3 Juil 2013 - 20:51



Tu peux télécharger la notice [Vous devez être inscrit et connecté pour voir ce lien]
Il y a les explications pour le paramétrage de l'appareil.






Mon Blog : [Vous devez être inscrit et connecté pour voir ce lien]  Mise à jour le 15 mai 2017 [Vous devez être inscrit et connecté pour voir ce lien]

avatar
Paulo-77
Admin

Nombre de messages : 13335
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Re: POOLSQUAD 55

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum