Perte de débit pompe P50-1

Aller en bas

Perte de débit pompe P50-1 Empty Perte de débit pompe P50-1

Message  micka91310 le Jeu 5 Déc 2013 - 9:59

Bonjour,

Me voilà l'heureux propriétaire d'une maison avec une piscine W******. la filtration s'effectue avec une filtre à papier et une pompe P50. Quand nous avons visité la maison tout était ok, quand nous avons eu la maison ... bof bof la piscine n'avait pas été nettoyé, le skimmer était plein de feuilles ... Nous avons donc entrepris de tout nettoyer et la vision du filtre le hante encore SmileSmile bref, je passe les détails ... nous avons du changer tout le système (boite du filtre et filtre). A priori pas de fuite en vue.
Malheureusement après avoir essayé de passer l'aspirateur, l'aspiration s'est mise à merdouiller, je m'explique, le préfiltre se rempli et se vide continuellement et la pression dans le filtre ne monte pas. par contre, je je ferme la sortie après le filtre, la pression monte et plafonne à 1,5 bar !! Je ne sais pas trop ce qui peu se passer !!

Je ne vois pas trop ce que cela peut être ! je n'ai pas encore remis de la graisse sur le préfiltre ou les robinet d'arrêt.


Ce midi, j'ai démonté la pompe, apparemment rien ne bloquait la turbine. J'ai par contre graissé le joint. Je n'ai pas eu le temps de tester ...


Merci d'avance pour votre aide.
Michaël

micka91310

Nombre de messages : 4
Localisation : 91
Date d'inscription : 05/12/2013

Revenir en haut Aller en bas

Perte de débit pompe P50-1 Empty Re: Perte de débit pompe P50-1

Message  Paulo-17 le Jeu 5 Déc 2013 - 20:00

Perte de débit pompe P50-1 1301310943382112410819787

Ton problème ressemble à une prise d'air à l'aspiration ou un niveau d'eau trop bas.

Comme ta pression monte au refoulement c'est que ce circuit (entre pompe et vanne) serait bon sinon la pression s'écroulerais.

Qu'appel tu boite du filtre que tu aurais changé Question Question 

Une valeur de 1.5 bar est correct puisque la pompe est donné pour 1.35 bar de pression théorique.

Avec une cartouche neuve tu devrais trouver environ 0.6 à 0.8 bar au filtre, la pression monte au fur et à mesure de l'encrassement de la cartouche, mais la longueur des tuyaux change ses valeurs.

C'est de la graisse silicone (graisse à robinet au rayon plomberie) qu'il faut mettre sur les joints.

Perte de débit pompe P50-1 091026114230211244722717
Perte de débit pompe P50-1 100811093406211246548709


Perte de débit pompe P50-1 091026114230211244722717
Perte de débit pompe P50-1 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 22 décembre 2018 Perte de débit pompe P50-1 1510170828542112413669715

Perte de débit pompe P50-1 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 13937
Age : 68
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Perte de débit pompe P50-1 Empty Re: Perte de débit pompe P50-1

Message  micka91310 le Jeu 5 Déc 2013 - 21:26

Bonsoir
Merci pour cette réponse.
concernant le niveau d eau, je suis a peut prêt a mi hauteur dans le skimmer, ca doit être bon ?

et la "boite" c est le système complet qui englobe le filtre avec le Mano.

je vais essayer la graisse de silicon sur le filetage du ore filtre et de l entrée de la pompe ...

je vous tiens au courant

bonne soiree

micka91310

Nombre de messages : 4
Localisation : 91
Date d'inscription : 05/12/2013

Revenir en haut Aller en bas

Perte de débit pompe P50-1 Empty Re: Perte de débit pompe P50-1

Message  Paulo-17 le Jeu 5 Déc 2013 - 21:48

Ton niveau est un peu trop bas la bonne hauteur c'est entre 2/3 et 3/4, tu devrais commencer par monter un peu ce niveau pour mettre toutes les chances de ton coté.

Là avec un circuit bien plus libre tu peux avoir un vortex dans le skimmer qui peut te désamorcer ta pompe.

Tu a mis un filtre du fabricant ou autre chose Question Question 

Perte de débit pompe P50-1 091026114230211244722717
Perte de débit pompe P50-1 100811093406211246548709


Perte de débit pompe P50-1 091026114230211244722717
Perte de débit pompe P50-1 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 22 décembre 2018 Perte de débit pompe P50-1 1510170828542112413669715

Perte de débit pompe P50-1 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 13937
Age : 68
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Perte de débit pompe P50-1 Empty Re: Perte de débit pompe P50-1

Message  micka91310 le Ven 6 Déc 2013 - 7:17

Ok je vais monter le niveau

pour le filtre c est 100% d origine du fabricant Smile

micka91310

Nombre de messages : 4
Localisation : 91
Date d'inscription : 05/12/2013

Revenir en haut Aller en bas

Perte de débit pompe P50-1 Empty Re: Perte de débit pompe P50-1

Message  micka91310 le Ven 6 Déc 2013 - 19:58

Bon y a du mieux ! Je n ai pas eu le temps de tout faire mais j ai remis un peu d eau, pas suffisamment et de la graisse de silicone sur tous les filtages de la pompe. Apparemment il y a une petite prise d air au niveau du raccord a l entrée de la pompe !!!
je n ai sans doute pas assez serré
d ailleurs il existe des outils spéciaux pour serrer ces tuyaux de piscine ?
donc pour le moment la pompe aspire en début constant mais la pression ne monte pas beaucoup !!!

micka91310

Nombre de messages : 4
Localisation : 91
Date d'inscription : 05/12/2013

Revenir en haut Aller en bas

Perte de débit pompe P50-1 Empty Re: Perte de débit pompe P50-1

Message  Laurent de Waterair le Jeu 12 Déc 2013 - 10:24

Bonjour micka91310,

Attention à ne pas trop serrer les raccords qui sont en PVC, surtout avec un outil.

Lorsque vous démontez le raccord où vous pensez avoir une prise d’air, il y a bien un joint torique ?

Par ailleurs, si vous me donnez vos coordonnées par message privé je pourrai mettre à jour votre fichier client et vous envoyer un guide d’entretien, cela pourra toujours servir  Very Happy 

A bientôt !

Laurent.


Service Client Piscines Wat.....
Découvrez notre Espace Client !
Laurent de Waterair
Laurent de Waterair
Baigneur confirmé
Baigneur confirmé

Nombre de messages : 350
Localisation : Seppois le Bas
Date d'inscription : 24/09/2010

Revenir en haut Aller en bas

Perte de débit pompe P50-1 Empty Re: Perte de débit pompe P50-1

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum