filtration ne se met pas en route...

Voir le sujet précédent Voir le sujet suivant Aller en bas

filtration ne se met pas en route...

Message  jacoulot le Ven 10 Juil 2015 - 9:39

Bonjour,

voilà le souci :

je suis arrivé hier soir dans la maison de vacances. Le voisin qui surveille la piscine l'a fait filtrer en continu depuis une semaine. Hier soir, je l'ai coupée pour la nuit et ce matin, elle ne s'enclenche plus. Le moteur est chaud, bien qu'elle n'ait pas tourné de la nuit.
Est-ce qu'il y a pu avoir surchauffe ?
Merci

jacoulot
Baigneur amateur
Baigneur amateur

Nombre de messages : 171
Localisation : Belgique
Date d'inscription : 03/12/2011

Revenir en haut Aller en bas

Re: filtration ne se met pas en route...

Message  jacoulot le Ven 10 Juil 2015 - 14:15

re-,

le gars qui a installé la PAC est passé..condensateur grillé. Parait que ce n'est pas dû au fonctionnement en continu depuis 8 jours et que c'est assez régulier avec cette pièce...

jacoulot
Baigneur amateur
Baigneur amateur

Nombre de messages : 171
Localisation : Belgique
Date d'inscription : 03/12/2011

Revenir en haut Aller en bas

Re: filtration ne se met pas en route...

Message  Paulo-77 le Ven 10 Juil 2015 - 16:34



Un condensateur est censé durer de 1000 à 3000 h suivant la qualité mais sa durée de vie est diminué par le nombre de démarrage.

Le mien a du griller à moins de 500 h donc oui ça explose comme ça Suspect Suspect








Mon Blog : [Vous devez être inscrit et connecté pour voir ce lien]  Mise à jour le 15 mai 2017 [Vous devez être inscrit et connecté pour voir ce lien]

avatar
Paulo-77
Admin

Nombre de messages : 13301
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Re: filtration ne se met pas en route...

Message  jacoulot le Ven 10 Juil 2015 - 16:46

je m'en sors bien...(40€)...j'ai craint que la pompe ait morflé un sale coup, mais il l'a contrôlée et c'est ok....

plus de peur que de mal, donc... tant mieux.

jacoulot
Baigneur amateur
Baigneur amateur

Nombre de messages : 171
Localisation : Belgique
Date d'inscription : 03/12/2011

Revenir en haut Aller en bas

Re: filtration ne se met pas en route...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum