pompe piscine démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

pompe piscine démarre pas

Message  royalfred73 le Lun 24 Aoû 2015 - 11:36

Bonjour,

je suis nouveau sur ce forum et novice dans le monde des piscines...
avec ma compagne, on vient d’acquérir une maison équipée d'une piscine W****** avec une pompe p50-1
je crois qu'en voulant nettoyer la piscine avec la brosse j'ai désamorcé la pompe, mais je l'ai relancé avec de l'air et 3 jours après elle s'est arrêté
j'ai regardé sur ce forum , les diagnostics de panne, la pompe grésille au démarrage mais ne démarre pas et s’arrête sans disjoncter .
j'ai enlever le condensateur, visuellement il est pas abîmé, impossible de lancer le moteur en tournant l’hélice,
j'ai resserré toute la connectique, il n'y a pas d’oxydation, et j'ai shunté le klixon et toujours pas de démarrage...
cette aprem je vais acheté un condensateur pour testé,

sinon quelqu'un aurait des idées .... j'ai pas envie de racheté une pompe...

Merci pour vos réponses

royalfred73

Nombre de messages : 4
Localisation : Ardèche
Date d'inscription : 24/08/2015

Revenir en haut Aller en bas

Re: pompe piscine démarre pas

Message  royalfred73 le Lun 24 Aoû 2015 - 16:37

suite de mes aventures.

condensateur changé ... idem...

j'ai appelé le service technique de W******, il m'a envoyer une procédure pour nettoyer la turbine... idem...

si quelqu'un a des solutions je suis preneur.


Merci

royalfred73

Nombre de messages : 4
Localisation : Ardèche
Date d'inscription : 24/08/2015

Revenir en haut Aller en bas

Re: pompe piscine démarre pas

Message  campets34 le Mar 25 Aoû 2015 - 9:09

Bonjour,
As tu vérifié la libre rotation de ta pompe (à la main) pour éliminer un pb de roulements bloqués ainsi que l'alimentation électrique ?
Si tu ne trouve rien, tu pourrais effectuer une révision complète de ta pompe en suivant le tuto de paulo.

Bonne journée
avatar
campets34
Baigneur confirmé
Baigneur confirmé

Nombre de messages : 214
Age : 64
Localisation : HERAULT
Date d'inscription : 16/10/2012

Revenir en haut Aller en bas

Re: pompe piscine démarre pas

Message  royalfred73 le Mar 25 Aoû 2015 - 12:41

Bonjour,

Merci pour la réponse,

alors j'ai essayé de tourner l’hélice du moteur à la main, c'est un peu dur, et quand j'ai démonté la turbine , j'ai essayer de tourner à la main, il y a une petite résistance quand même.

sinon coté électrique, j'ai resserré toutes les connections , tout à l'air de fonctionner.


c'est pas le moteur qui a lâché ???

ça fait 5 jours que je suis sans filtration, je vais recommandé une pompe si je trouve pas de solution...


royalfred73

Nombre de messages : 4
Localisation : Ardèche
Date d'inscription : 24/08/2015

Revenir en haut Aller en bas

Re: pompe piscine démarre pas

Message  Paulo-77 le Jeu 27 Aoû 2015 - 23:33



Une pompe doit tourner librement, juste à la limite ressentir l'effet magnétique du rotor.

Si tu te sens pour le démontage commence par vérifier que rien ne vient entraver le fonctionnement de la turbine mais si tu l'a démonté tu l'aurais vu, ensuite tu as la garniture mécanique qui peut gripper (une cinquantaine d'euros), quand elle est démonté le moteur est complètement libre et tu peux même le mettre sous tension pour le tester, puis tu as les roulements, là ça coûte une misère (environ 10 € la paire).

C'est un heure de travail mais il faut un peu d'équipement (arrache roulements) et quand même un peu de connaissance ou tout au moins de l'aide.





Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 15 mai 2017

avatar
Paulo-77
Admin

Nombre de messages : 13321
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Re: pompe piscine démarre pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum