Pompe qui bloque !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pompe qui bloque !!!

Message  stef01 le Mar 2 Mai 2017 - 10:58

Bonjour à tous, en remettant ma pompe en service, elle est resté bloquée. Mon modèle de pompe est W****** P50-1 (50Hz).
J'ai démonté la partie qui permet d'accéder à l'arbre et j'ai fait tourner ce dernier à la main. j'ai fait cette manip 2 fois. j'ai mis du déggripant et depuis elle tourne mais elle fait beaucoup plus de bruit qu'avant. D'après vous quelle est ma marche à suivre ?? Changer des roulements sur ce type de pompe est il accessible ?? Est ce que graisser les roulements suffit ?? Merci d'avance pour vos précieux retours.

stef01
Petit baigneur
Petit baigneur

Nombre de messages : 82
Localisation : 01
Date d'inscription : 27/01/2011

Revenir en haut Aller en bas

Re: Pompe qui bloque !!!

Message  Paulo-77 le Mar 2 Mai 2017 - 18:21



Il faudrait que tu remplace les roulements plus la garniture mécanique car ça peut etre elle qui coince.

Graisser peut te décaler le probleme dans le temps mais pas bien longtemps.





Mon Blog : [Vous devez être inscrit et connecté pour voir ce lien]  Mise à jour le 15 mai 2017 [Vous devez être inscrit et connecté pour voir ce lien]

avatar
Paulo-77
Admin

Nombre de messages : 13301
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum