Algues vertes.... moi aussi!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Algues vertes.... moi aussi!!!!

Message  El Chonchon le Dim 16 Juil 2017 - 8:23

Bonjour à toutes et à tous

Bon, bah voilà 1 mois et demi ou je me bats contre les algues.... vérifications pH et chlore, chlore choc, sans effet, puis javel, sans effet..... pourtant, on a frotté, laisser tourner la pompe, surveiller, aspirer en rejetant..... rien n'y fait. En plus, résidence secondaire, donc compliqué... nous serons en vacances en août, et je pense que j'ai pas d'autre choix que de vidanger une grande partie de l'eau. 3e saison, mais c'est la 1ère fois que ça nous arrive. Je pense qu'on a tardé à la remettre en route et surtout, pas assez de filtration avec les températures qu'il y a eu.... manque de sel, et patatra !!!! On se fera pas avoir une autre fois, enfin, j'espère!!!!! Si d'autres idees, je prends.... je repars ce soir, pour un retour début août....... SOS
En tt cas, mèrci pour ce forum, j'ai pu m'en inspirer très très largement!!!!!
Bonnes baignades à toutes et à tous

El Chonchon
Bébé nageur
Bébé nageur

Nombre de messages : 18
Localisation : Lanouaille
Date d'inscription : 16/01/2015

Revenir en haut Aller en bas

Re: Algues vertes.... moi aussi!!!!

Message  alexandre le Lun 17 Juil 2017 - 12:23

Bonjour.

La première chose à contrôler sont les paramètres de l'eau, et spécifiquement le taux de stabilisant, si celui-ci est supérieur à 80 mg/l, il faudra déconcentrer une partie de l'eau, car le stabilisant bloque le chlore présent dans le bassin, aussi il est important de connaitre avec précision le PH et le taux de chlore. Avec ces paramètres vous saurez d'où vient la raison du dysfonctionnement.

alexandre
Baigneur confirmé
Baigneur confirmé

Nombre de messages : 439
Localisation : Moselle
Date d'inscription : 15/10/2009

http://134rs@wanadoo.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum