la pompe ne se met pas en route

Aller en bas

la pompe ne se met pas en route

Message  fleck le Lun 9 Avr 2018 - 13:51

Bonjour. J'ai un système ESCAWAT. Je ne fais pas d'hivernage (piscine intérieure), la filtration a tourné en continu cet hiver.
Je me suis aperçu dernièrement (quand ? fonctionnement avec horloge en heures creuses) que la filtration ne se mettait plus en route. j'ai essayé de passer en mode manuel mais rien ne s'enclenche. Aucun bruit en provenance de la pompe. Le disjoncteur sur le tableau electrique ne s'est pas mis en sécurité. ces derniers temps le niveau d'eau avait baissé ; dans le pédiluve quelques bulles d'air remontaient en fin de cycle de filtration depuis le bac de cartouches. Pensez vous que c'est un problème electrique ou de pompe grillée à cause d'air arrivant dans le circuit de la pompe ?
Merci pour votre aide

fleck
Bébé nageur
Bébé nageur

Nombre de messages : 10
Localisation : 62730
Date d'inscription : 09/04/2018

Revenir en haut Aller en bas

Re: la pompe ne se met pas en route

Message  Paulo-17 le Lun 9 Avr 2018 - 14:34



Commence par contrôler tout ton circuit électrique pour voir si c'est alimenté et ensuite tu pourras te pencher sur la pompe.




Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 29 janvier 2018

avatar
Paulo-17
Admin

Nombre de messages : 13497
Age : 67
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Re: la pompe ne se met pas en route

Message  fleck le Lun 9 Avr 2018 - 14:37

Paulo-17 a écrit:

Commence par contrôler tout ton circuit électrique pour voir si c'est alimenté et ensuite tu pourras te pencher sur la pompe.  

Bonjour Paulo
comment contrôler le circuit électrique ? à partir du coffret dans le local ? peux-tu être plus précis ?

Merci ;-)

fleck
Bébé nageur
Bébé nageur

Nombre de messages : 10
Localisation : 62730
Date d'inscription : 09/04/2018

Revenir en haut Aller en bas

Re: la pompe ne se met pas en route

Message  Paulo-17 le Lun 9 Avr 2018 - 14:47



Sans notion d'électricité c'est un peu complexe et c'est bien difficile à expliquer à quelqu'un qui n'en a pas.
Essais de trouver un électricien.





Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 29 janvier 2018

avatar
Paulo-17
Admin

Nombre de messages : 13497
Age : 67
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Re: la pompe ne se met pas en route

Message  fleck le Lun 9 Avr 2018 - 16:16

Tu as raison.
par contre je pense que le coffret est bien alimenté. Jeviens de rentrer et j'ai de nouveaux indices : le disjoncteur du coffret electrique de la piscine avait disjoncté, lui . Quand je le réenclenche j'entends un bruit venant de la pompe mais rien ne se passe.
As-tu une idée ?
Merci















fleck
Bébé nageur
Bébé nageur

Nombre de messages : 10
Localisation : 62730
Date d'inscription : 09/04/2018

Revenir en haut Aller en bas

Re: la pompe ne se met pas en route

Message  Paulo-17 le Lun 9 Avr 2018 - 17:44



Condensateur HS sans com




Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 29 janvier 2018

avatar
Paulo-17
Admin

Nombre de messages : 13497
Age : 67
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Re: la pompe ne se met pas en route

Message  fleck le Lun 9 Avr 2018 - 19:13

Merci pour ton diagnostic Paulo. Et pour ta réactivité.
je te tiens au courant dès que je trouve à remplacer le condensateur (je suis une bricoleuse du dimanche )!
bonne continuation

fleck
Bébé nageur
Bébé nageur

Nombre de messages : 10
Localisation : 62730
Date d'inscription : 09/04/2018

Revenir en haut Aller en bas

si tu te penches sur la pompe

Message  marcus717 le Mar 10 Avr 2018 - 19:39

salut
un témoignage trouvé ici sur un redémarrage de pompe :
http://www.montage-W******.com/t5709-redemarrage-pompe

cordialement
avatar
marcus717
Petit baigneur
Petit baigneur

Nombre de messages : 69
Age : 54
Localisation : franche comté
Date d'inscription : 12/07/2014

Revenir en haut Aller en bas

Re: la pompe ne se met pas en route

Message  fleck le Mer 11 Avr 2018 - 14:16

Bonjour
dégoutée...je viens d'appeler W** pour commander le condensateur
on me dit que le condensateur n'existe plus car la pompe est un vieux modèle et qu'il faut remplacer la POMPE !!!!
quelqu'un a-t-il déjà eu le même souci ?? C'est un comble quand même.!!!
Savez-vous ou je pourrais trouver ce type de condensateur ?
Il parait qu'il faut un condensateur 30 microF / 400 V/50 HZ
ma pompe est une STAR RITE sur la plaque je lis HANNING VDE 0530  50HZ 220/240V
j'ai la plaque en photo

Merci pour votre aide !

fleck
Bébé nageur
Bébé nageur

Nombre de messages : 10
Localisation : 62730
Date d'inscription : 09/04/2018

Revenir en haut Aller en bas

Re: la pompe ne se met pas en route

Message  Paulo-17 le Mer 11 Avr 2018 - 18:41



Ils te racontent des âneries c'est comme si un garagiste te disait votre voiture est trop vielle les bougies ne se font plus il faut tout changer, par contre il n'y a pas de "il parait" pour des pieces électriques moteur, c'est comme le Port-salut c'est écrit dessus, tu démonte le condensateur et tu lis les references, dans Gogol tu mets en recherche les caractéristiques et tu vas avoir au moins 100 vendeurs.

Pour assurer si c'est bien le condos tu enlève le cache ventilateur et tu vérifie si le moteur tourne normalement, ensuite tu mets en route la filtration et tu lance le moteur à la main qui devrait fonctionner si c'est juste le condensateur.

Si c'est le cas tu n'auras qu'un condensateur à commander sinon c'est la pompe et la réparation nécessite des connaissances. lol!





Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 29 janvier 2018

avatar
Paulo-17
Admin

Nombre de messages : 13497
Age : 67
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Re: la pompe ne se met pas en route

Message  fleck le Jeu 12 Avr 2018 - 7:59

Bonjour Paulo
Merci pour ta réponse. C'est encourageant !
Je n'arrive pas à démonter le cache ventilateur (grippé). Par contre j'ai trouvé le condensateur à fil sur internet et l'ai commandé. Je serai fixée comme cela s'il faut changer la pompe ou si c'est juste un condensateur à remplacer.
j'en reviens toujours pas de la réponse du vendeur...
bonne journée

fleck
Bébé nageur
Bébé nageur

Nombre de messages : 10
Localisation : 62730
Date d'inscription : 09/04/2018

Revenir en haut Aller en bas

panne réparée

Message  fleck le Mer 18 Avr 2018 - 19:24

Bonjour
j'ai reçu le condensateur ce soir et ai remplacé l'ancien. La pompe a redémarré !!!
Tout refonctionne. Il s'agissait bien du condensateur. Ca m'a coûté 28 € frais de ports compris.
Un grand Merci Paulo pour tes conseils.

fleck
Bébé nageur
Bébé nageur

Nombre de messages : 10
Localisation : 62730
Date d'inscription : 09/04/2018

Revenir en haut Aller en bas

Re: la pompe ne se met pas en route

Message  bozo le Mer 18 Avr 2018 - 20:27

cool cheers
avatar
bozo
Baigneur amateur
Baigneur amateur

Nombre de messages : 113
Age : 44
Localisation : 21200 chevigny en valière
Date d'inscription : 06/05/2017

Revenir en haut Aller en bas

Re: la pompe ne se met pas en route

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum