Problème de pompe model 638 RM

Aller en bas

Problème de pompe model 638 RM

Message  Christo1455 le Mer 20 Juin 2018 - 6:18

Bonjour

Je permet de poser cette question sur ceux forum en espérant que on pourra m'aider


Alors j'ai achetez une piscine pour mais enfants il a cella 2 ans avec une pompe qui a entre 1 ans & 2 ans
mais depuis 1 semaine je rencontre un problème , ma pompe démarre nickel et s'arrête  au bout de 1min
et reprend au bout de 10 min voir 15 min , j'ai pas voulue démonter pour éviter de faire n'importe quoi
j'ai regarde certain soucie comme cella , les gens dise que ces une surchauffe , mais je comprend pas , je les laisser
pendant 3 jours sans la brancher et a l'abris , et sa fait pareil , si une personne sais d'ou peut venir ceux problème sa serait gentil
car l’été arrive Laughing

Christo1455

Nombre de messages : 2
Localisation : Livarot
Date d'inscription : 20/06/2018

Revenir en haut Aller en bas

Re: Problème de pompe model 638 RM

Message  Paulo-17 le Mer 20 Juin 2018 - 7:28



Les causes de surchauffe sont tellement multiples qu'il est difficile de les citer.

Même si tu avais mis ta pompe dans un congélateur ça ne changerait pas grand chose, juste qu'elle mettrait 10 ou 15 seconde de plus avant de passer en surchauffe.

Normalement une surchauffe se ressent au toucher sur le moteur voir à l'odeur lorsque c'est grave.

Si ce n'est pas le cas il se peut (rare) que ce soit la protection thermique (klixon) qui soit HS et coupe trop tot.






Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 29 janvier 2018

avatar
Paulo-17
Admin

Nombre de messages : 13497
Age : 67
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Re: Problème de pompe model 638 RM

Message  Christo1455 le Mer 20 Juin 2018 - 7:56

Alors j'ai réessayer pour voir , le moteur n'est pas chaud , donc cella vient de la "protection thermique (klixon)" comment voir savoir si ces vraiment qui fait cella

Christo1455

Nombre de messages : 2
Localisation : Livarot
Date d'inscription : 20/06/2018

Revenir en haut Aller en bas

Re: Problème de pompe model 638 RM

Message  Paulo-17 le Mer 20 Juin 2018 - 9:31



Pour le savoir il faut shunter le klixon (dans le boitier de raccordement moteur) mais si c'est vraiment une surchauffe interne tu grilleras le moteur. connerie





Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 29 janvier 2018

avatar
Paulo-17
Admin

Nombre de messages : 13497
Age : 67
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Re: Problème de pompe model 638 RM

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum