Problème Pompe W****** P110 50Hz, s'arrête redémarre ....

Aller en bas

Problème Pompe W****** P110 50Hz, s'arrête redémarre .... Empty Problème Pompe W****** P110 50Hz, s'arrête redémarre ....

Message  kalinka le Sam 21 Juil 2018 - 16:29

Bonjour,

Depuis quelques temps, la pompe de ma piscine ( Olivia 1 296, 15m3 avec un escaform premium) s'arrête de façon aléatoire et redémarre aussi de façon aléatoire, elle ne fait pas de bruit particulier.
Au départ je pensais a un problème de surchauffe nous avons donc fait en sorte que le local puisse s'aérer un peu mieux.
Mais le problème persiste la nuit aussi.
Et j'ai l'impression que le problème empire actuellement avec au moins 3 arrêt par heure au minimum.
Le problème est que l''eau est aux alentours de 30 degrés, nous ne la couvrons pas le soir. De plus elle n'est pas 100% au soleil.

La piscine est en route depuis l'année 2015, c'est donc sa troisième année de fonctionnement
J'utilise les produits Wat et les filtres sont nettoyés régulièrement.
Je pars en vacances la semaine pro, j'aimerais par revenir et retrouver ma piscine tout verte....

Si vous avec des piste pour m'aider je suis preneuse!

Merci!

kalinka
Petit baigneur
Petit baigneur

Nombre de messages : 51
Localisation : 06
Date d'inscription : 03/03/2013

Revenir en haut Aller en bas

Problème Pompe W****** P110 50Hz, s'arrête redémarre .... Empty re

Message  asia le Mar 31 Juil 2018 - 15:28

bonjour
j'ai eu le même souci avec ma pompe P40 pour filwatt, arrêt 1h et redémarrage environ 1h et cela toute la journée, jai donc mis mon horloge en continu de façon a avoir une filtration de 12h sur les 24h avant de résoudre le probléme c"est a dire le remplacement des roulements qui n'étaient pourtant pas bruyants !
donc vois de ce côté là !!
bonne journée!
asia
asia
Petit baigneur
Petit baigneur

Nombre de messages : 92
Age : 62
Localisation : nord
Date d'inscription : 10/06/2010

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum