Problème lors du passage de l'aspirateur

Aller en bas

Problème lors du passage de l'aspirateur Empty Problème lors du passage de l'aspirateur

Message  fabthebab le Jeu 22 Avr 2010 - 17:46

Bonjour,

Bon j'ai attaqué la saison avec une eau à 19°C... .gla gla quant même Twisted Evil

J'ai eu des petits soucis quant j'ai voulu aspirer avec le balai manuel. Comme chaque année j'ai d'abord rempli mon tuyau puis je l'ai raccordé au Vadecum (et non pas au vademecum fluor et plantes !!! Mdr ) le tout branché directement sur mon escatop.

Au début pas de problème cela a fonctionné tout à fait normalement. Puis au bout de 2 à 3 minutes le turbo jet et les buses annexes ont craché des bulles d'air nonnon

J'ai donc débranché rapidement le balai, gros appel d'eau dans l'escalier (comme si l'air avait remplacé l'eau ???)
Au démarrage j'ai pensé que mon tuyau était cuit. Allez hop direction le pisciniste et 12 m de tuyau à 33 € (Crac) connerie
Nouvel essai même constat (maintenant je sais que ce n'est pas le tuyau). J'ai appellé W.......... oui je sais je n'aurais pas du !!! bravo
Pas beaucoup d'explications correctes (j'ai procédé au réamorçage de la pompe). J'entend un léger sifflement au niveau du flotteur, a priori d'après W....... les cartouches sont encrassées (après 2 ans !!) et malgré des nettoyages trés réguliers... ??? Je doute non ?
Qui plus est je n'ai pas la moindre bulle d'air quant j'utilise en filtration normale...

J'ai décidé de retirer toutes les cartouches et de leur faire un grand nettoyage de printemps. Je vous avoue que je nuis pas convaincu du résultat
A l'heure ou je vous parle elles trempent dans un bon bain chaud... SOS

Si quelqu'un a déjà rencontré ce problème et dispose de la solution alors là prosterne
fabthebab
fabthebab
Petit baigneur
Petit baigneur

Nombre de messages : 93
Age : 47
Localisation : Vosges
Date d'inscription : 23/11/2008

Revenir en haut Aller en bas

Problème lors du passage de l'aspirateur Empty Re: Problème lors du passage de l'aspirateur

Message  Paulo-17 le Jeu 22 Avr 2010 - 21:18

Problème lors du passage de l'aspirateur Bonjour-888

A tu fait un détartrage de tes cartouches car si ton eau est calcaire elle peuvent avoir un superbe aspect mais la toile peu être partiellement bouché par le calcaire.

Dans ce cas c'est trempette, tu utilise les produits détartrants du commerce ou une solution d'eau à 3-4% d'acide chlorhydrique ou 10% de PH-.

Pour le bac de trempage un tube PVC de la bonne section par rapport à tes cartouche bouchonné d'un coté avec une plaque PVC collé à la colle PVC bleu plus Rubson marine.

Quant tu a le problème c'est surement ta pompe qui cavite (elle ne brasse pratiquement que de l'air) et il faut l'arrêter et souvent la réamorcer, cela m'est arrivé plusieurs fois en utilisant le vacuum et il vaut mieux sauter sur l'interrupteur sous peine d'achever la garniture mécanique qui chauffe car mal refroidi par l'eau.

J'ai une super solution qui fonctionne parfaitement, je n'utilise plus le vacuum car j'ai transformé ma prise balai pression en aspiration. lol!

Pour être sur de ne pas avoir d'air dans le tuyau tu installe ton tuyau sur le balai posé dans le fond et tu met l'autre extrémité devant le refoulement et tu le laisse un moment afin qu'il n'y ai plus d'air et tu le met dans le vacuum sans le sortir de l'eau.

Pour savoir si tes cartouches sont en cause tu laisse tourner la filtration cartouches démontées et tu vois la différence.

Problème lors du passage de l'aspirateur Salut-3dProblème lors du passage de l'aspirateur 091026114230211244722717

Paulo


Problème lors du passage de l'aspirateur 091026114230211244722717
Problème lors du passage de l'aspirateur 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 22 décembre 2018 Problème lors du passage de l'aspirateur 1510170828542112413669715

Problème lors du passage de l'aspirateur 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 13902
Age : 68
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème lors du passage de l'aspirateur Empty Re: Problème lors du passage de l'aspirateur

Message  fabthebab le Sam 24 Avr 2010 - 6:54

Excellents tes conseils Paulo
N'ayant pas de PVC sous la main elles ont fait trempette toute la nuit dans la baignoire !!!
En attendand j'ai passe le Spa wand (plus long mais efficace)
Je ré essayerai avec le vacuum cet après midi...
Il faut dire que mes cartouches ont sévèrement morflees lors de la pose des margelles. L'eau était toute blanche elles se sont encrasses vitesse grand v
Par contre a 400 € les 5 ça calme ??
Sauf si quelqu'un a un bon plan ?
fabthebab
fabthebab
Petit baigneur
Petit baigneur

Nombre de messages : 93
Age : 47
Localisation : Vosges
Date d'inscription : 23/11/2008

Revenir en haut Aller en bas

Problème lors du passage de l'aspirateur Empty Grr... tjrs pas réglé ce problème

Message  fabthebab le Lun 26 Avr 2010 - 19:40

Bon et bien malgré le nettoyage des cartouches toujours le même problème.

Je branche le Damné aspirateur manuel sur le Vaccum et 3 minutes après le turbojet crache de l'air....

Ca me prend la tête, j'ai tout débranché et nettoie à la mano affraid

Même en retirant 2 cartouches le bilan est le même au bout de 3 minutes ça crache de l'air.... là franchement je n'ai plus d'idée ??? Mad

Evidemment une fois tout repositionné et en mode filtration pas une bulle d'air ne jaillit.... Incompréhensible ?? Evil or Very Mad

Par contre quant je passe en mode turbojet j'entend un léger souffle au dessus de préfiltre inox et un petit sifflement sorry
fabthebab
fabthebab
Petit baigneur
Petit baigneur

Nombre de messages : 93
Age : 47
Localisation : Vosges
Date d'inscription : 23/11/2008

Revenir en haut Aller en bas

Problème lors du passage de l'aspirateur Empty Re: Problème lors du passage de l'aspirateur

Message  lespascaux le Jeu 17 Juin 2010 - 17:26

bonjour,
cela fait 15 jours que la piscine est en eau et nous avons le même problème , nous n'avons pas encore appelé wat mais depuis la mise en eau nous n'avons que des soucis avec cet escatop!!
Avez-vous trouvé l'origine du pb ?


Merci

lespascaux

Nombre de messages : 9
Localisation : paca
Date d'inscription : 21/11/2009

Revenir en haut Aller en bas

Problème lors du passage de l'aspirateur Empty Re: Problème lors du passage de l'aspirateur

Message  dvdlrx le Lun 26 Juil 2010 - 8:18

bonjour,

J'ai exactement le même problème au bout de 5 à 10 minutes d'aspiration. Il semble qu'il y ait une entrée d'air pendant ce temps, je ne sais pas ou exactement. Je pense la niveau d'aspiration au niveau du vaccum est tellement fort que la pompe aspire de l'air avec.

A+





Céline 8 inversé - fond plat 1m20 - escalier Escatop - PAC O'Foehn 8kW
------ Accéder à mon pisci-blog ------

dvdlrx
Baigneur amateur
Baigneur amateur

Nombre de messages : 100
Localisation : Banlieue Rouennaise
Date d'inscription : 23/08/2009

Revenir en haut Aller en bas

Problème lors du passage de l'aspirateur Empty Re: Problème lors du passage de l'aspirateur

Message  patmercury le Mer 28 Juil 2010 - 15:19

Salut à tous.Nous aussi on a souvent des soucis pour aspirer;mais est-ce que vous avez enlevé l'embout du tuyau qui va sur le vacuum?Parce que là ça prend de l'air.Mais c'est vrai que l'aspiration avec l'escatop c'est un peu la galère Exclamation
Pat.


Claire 08 inversée,mini fosse,Escatop
Blog : http://patmercury.skyrock.com/

patmercury
Baigneur amateur
Baigneur amateur

Nombre de messages : 141
Localisation : dannemarie (haut-rhin)
Date d'inscription : 15/10/2009

Revenir en haut Aller en bas

Problème lors du passage de l'aspirateur Empty Re: Problème lors du passage de l'aspirateur

Message  dvdlrx le Mer 28 Juil 2010 - 15:36

Hier, j'ai trouvé d'où venait l'air aspiré : Elle vient de l'embout qui est juste vissé sur le tuyau. Lorsque l'embout est connecté au vaccum, il aspire l'air et au bout d'un moment, il y a assez d'air dans le circuit pour fatiguer la pompe.

La solution à tester c'est soit rendre hermétique la jonction embout/tuyau soit monter le niveau d'eau au max pour qu'il y ait assez d'eau au dessus du vaccum pour empêcher l'air de l'atteindre.

A+


Céline 8 inversé - fond plat 1m20 - escalier Escatop - PAC O'Foehn 8kW
------ Accéder à mon pisci-blog ------

dvdlrx
Baigneur amateur
Baigneur amateur

Nombre de messages : 100
Localisation : Banlieue Rouennaise
Date d'inscription : 23/08/2009

Revenir en haut Aller en bas

Problème lors du passage de l'aspirateur Empty Re: Problème lors du passage de l'aspirateur

Message  patmercury le Mer 28 Juil 2010 - 15:58

Dévisse juste l'embout et met le tuyau directement sur le vacuum;ça tient et ça prend pas d'air. Basketball


Claire 08 inversée,mini fosse,Escatop
Blog : http://patmercury.skyrock.com/

patmercury
Baigneur amateur
Baigneur amateur

Nombre de messages : 141
Localisation : dannemarie (haut-rhin)
Date d'inscription : 15/10/2009

Revenir en haut Aller en bas

Problème lors du passage de l'aspirateur Empty Ma solution

Message  fabthebab le Mer 11 Aoû 2010 - 11:38

Bien au final j'ai trouvé une véritable solution en achetant un robot Zodiac....
J'aurais du le faire avant cela m'aurait éviter bien des otites !!! hihi Very Happy
Depuis la piscine est nickel et je passe beaucoup moins de temps sur le nettoyage sous l'eau cheers

Par contre j'avais trouvé le problème initial. En fait à force d'utiliser le vaccum et le tuyau le joint entre le préfiltre et l'Escatop commencait sérieusement pas rendre l'âme (certainement trop de pression) Bilan un peu d'air et au fur et à mesure cela suffisait à fatiguer ma pompe.

Enfin tout est réglé l'eau est 28.5°C et je fonce me baigner lol!
fabthebab
fabthebab
Petit baigneur
Petit baigneur

Nombre de messages : 93
Age : 47
Localisation : Vosges
Date d'inscription : 23/11/2008

Revenir en haut Aller en bas

Problème lors du passage de l'aspirateur Empty Re: Problème lors du passage de l'aspirateur

Message  dvdlrx le Mer 11 Aoû 2010 - 11:50

patmercury a écrit:Dévisse juste l'embout et met le tuyau directement sur le vacuum;ça tient et ça prend pas d'air. Basketball

Merci ca marche nickel avec ta solution


Céline 8 inversé - fond plat 1m20 - escalier Escatop - PAC O'Foehn 8kW
------ Accéder à mon pisci-blog ------

dvdlrx
Baigneur amateur
Baigneur amateur

Nombre de messages : 100
Localisation : Banlieue Rouennaise
Date d'inscription : 23/08/2009

Revenir en haut Aller en bas

Problème lors du passage de l'aspirateur Empty Re: Problème lors du passage de l'aspirateur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum