Montage-Piscine-Waterair
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-38%
Le deal à ne pas rater :
PC Portable Gamer – LENOVO Legion 5 15ACH6H – 15,6″FHD (RAM 8Go)
799 € 1299 €
Voir le deal

Escawat - problème démarrage

4 participants

Aller en bas

Escawat - problème démarrage Empty Escawat - problème démarrage

Message  supernico33 Lun 28 Mar 2011 - 16:19

Bonjour,

je possède une piscine Wat.... barbara mise en eau en octobre 2010 avec un escawat et il y a quelque jours, j'ai tenté de relancer le moteur (éteint depuis décembre) et il s'avère qu'il ne démarre pas. En fait, j'entends le moteur faire un léger bruit (juste un bruit de moteur, pas de bruit métallique pendant 5/10 secondes puis le disjoncteur à l'intérieur de l'escawat saute. J'ai appelé le service technique qui m'a demandé d'enlever 3 filtres sous le pédiluve pour voir si ca fonctionne mieux et il s'avère que non, ca ne change rien. Pour information, durant l'hiver, beaucoup de feuilles d'arbres s'étaient accumulées dans la piscine et je me demande si il n'y aurait pas quelque chose qui bouche mais je ne sais pas où chercher et comment nettoyer.

Par avance Merci de votre aide

Nicolas


supernico33
Bébé nageur
Bébé nageur

Nombre de messages : 12
Localisation : mios
Date d'inscription : 11/06/2010

Revenir en haut Aller en bas

Escawat - problème démarrage Empty escawat

Message  besnard Lun 28 Mar 2011 - 19:18

bonsoir
a mon avis le condensateur tu coupe le jus et tu démonte ta pompe après tu démonte le capot noir tu la rebranche en prenant toutes les précaution et avec un tournevis tu fait tourner l'hélice normalement elle devrais tournée si c est le cas tu change le condo
besnard
besnard
Maitre nageur
Maitre nageur

Nombre de messages : 3934
Age : 65
Localisation : 30/17/2b
Date d'inscription : 30/07/2008

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Contrôler le fonctionnement mécanique et électrique d'une pompe

Message  Paulo-17 Lun 28 Mar 2011 - 19:18

Escawat - problème démarrage Bonjour-888 Escawat - problème démarrage 351866

Tu devrais démonter la pompe et la sortir du local car elle semble bloqué mécaniquement ou c'est le condensateur qui est HS.

J’espère que tu n'a pas fait beaucoup d'essai car tu a peu être pu grillé le moteur.

Tu desserre les deux grosse collerette de part et d'autre de la pompe en ayant pris soin de fermer la totalités des vannes il faut aussi enlevé un écrou de 8 (clé de 13) sous la pompe qui là maintient au sol.

Escawat - problème démarrage Dscn1519


Ensuite il te reste à débrancher les trois fils pour sortir complètement la pompe.

Quand tu a ta pompe sur une table tu démonte le cache ventilateur qui est à l’opposé de la partie hydraulique et tu contrôle si le moteur tourne librement coté hydraulique tu regarde si rien ne vient obstruer la turbine, regarde dans chaque alvéole.

Si tout est dans l'ordre, le moteur doit tourner librement sans aucune contrainte ni bruit, tu dois avoir juste une petite retenu magnétique.

Il reste maintenant à contrôler la partie électrique du moteur, sur ton fil d'alimentation de la pompe tu installe provisoirement une prise mâle avec la terre recordé impérativement, utilise une rallonge pour l'alimentation car tu va t'en servir pour faire la coupure et un arc électrique peu se produire donc autant griller une rallonge que la prise de ton salon.

Fixe ta pompe sur ta table ou ton établi pour ne pas qu'elle bouge de trop si elle démarre ou tu la fait tenir par ta femme.

Maintenant tu a tout en place ta pompe est fixer avec un sert joint, ton cache ventilateur est toujours démonté tu a le ventilateur vers toi et le coté hydraulique de l'autre coté.

Il sera plus simple de se mettre à deux pour tenter de faire tourner le moteur, une personne va raccorder la prise de courant en se tenant prêt à débrancher immédiatement et l'autre va lancer à la main le ventilateur (si le moteur ne tourne pas) pour le faire tourner dans le sens des aiguille d'une montre attention les doigts dans le ventilo pour celui qui fait tourner et à la prise de courant au moment ou on coupe le circuit un arc peu se produire donc garder les doigts éloigné des bornes en tenant bien par le plastique.

Ne pas garder un moteur avec le rotor bloqué plus de 5 secondes car il peu griller.

Là maintenant trois possibilités:

Le moteur tourne normalement et tout va bien.

Le moteur ne démarre pas mais il tourne si on le lance à la main. Dans ce cas c'est le condensateur qui est hors service.

Le moteur grogne mais ne part pas en l'aidant à la main. Là c'est plus grave et peu être terminé pour lui.

Pour confirmer un diagnostique tu peu réaliser ces essais en plusieurs configurations condensateur branché et condensateur débranche, bien prendre une photo des branchements pour être sur de rebrancher à l'identique ou faire un bon repérage des couleurs.

Bon courage.

Si un truc te cause pas bien, n'hésite pas à demander un complément d'info.

Escawat - problème démarrage Salut-3d

Escawat - problème démarrage 091026114230211244722717

Paulo


Escawat - problème démarrage 091026114230211244722717
Escawat - problème démarrage 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Escawat - problème démarrage 1510170828542112413669715

Escawat - problème démarrage 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14887
Age : 71
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Re: Escawat - problème démarrage

Message  supernico33 Mar 29 Mar 2011 - 10:19

Bonjour,

Merci pour vos réponses, je vais essayer tout ca ce soir Smile

Je vous tiens informé.

Bonne journée

supernico33
Bébé nageur
Bébé nageur

Nombre de messages : 12
Localisation : mios
Date d'inscription : 11/06/2010

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Re: Escawat - problème démarrage

Message  supernico33 Lun 4 Avr 2011 - 10:28

Bonjour,

j'ai donc essayer de faire les manipulations et la sorte d'hélice blanche à l'arrière derrière le cache tourne mais il faut forcer un peu quand même pas énormément mais un peu. Du coup, j'ai appelé la hotline Wat...., et la personne qui m'a répondu m'a dit qu'il allait m'envoyer un nouveau condensateur qu'il me faudra branché et m'a aussi donné la technique du démarrage manuelle (enfin faire tourner avec un tournevis comme il m'a dit). Seulement, je n'arrive pas à le démarrer manuellement vu qu'il faut quand même forcer pour faire tourner l'helice et avec un tournevis, pas evident... Du coup, je me demande si c'est normal qu'elle tourne si mal l'hélice. Disons que je peux la tourner, mais c'est plus comme une vis que comme une hélice...

Merci d'avance de vos idées.

cordialement,

supernico33
Bébé nageur
Bébé nageur

Nombre de messages : 12
Localisation : mios
Date d'inscription : 11/06/2010

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Re: Escawat - problème démarrage

Message  Paulo-17 Lun 4 Avr 2011 - 11:03

Escawat - problème démarrage Bonjour-888

Tu va voir lorsque tu va remplacer le condensateur mais un moteur ça tourne relativement facilement on ne doit sentir que retenu dû au magnétisme, mais une sensation c'est très difficile à expliquer à une autre personne, dur pas dur, lourd pas lourd, si je trouve le temps je te donnerait une échelle de valeur pour faire des comparaisons.

Escawat - problème démarrage Salut-3d Escawat - problème démarrage 091026114230211244722717

Paulo


Escawat - problème démarrage 091026114230211244722717
Escawat - problème démarrage 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Escawat - problème démarrage 1510170828542112413669715

Escawat - problème démarrage 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14887
Age : 71
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Escawat - problème démarrage Empty le moteur fonctionne!

Message  supernico33 Jeu 14 Avr 2011 - 15:42

Bonjour,

je fais suite à mes messages. Pour faire court, après les différents appels à la hotline Wat...., ils m'ont envoyé sous garanti un condensateur et un roulement à bille. Ils ont aussi fait venir un technicien qui est passé aujourd'hui. Il n'a rien changé au moteur mais à juste dégrippé l'axe qui ne tournait plus. Du coup, en 5 minutes c'était réglé. Il a même pris le temps de m'expliquer comment fonctionnent les différentes vannes de l'escalier, comment régler l'horloge. Bref parfait.

Merci à vous pour vos réponses et à bientôt (pas trop tôt quand même j'espère)

Cordialement,

supernico33
Bébé nageur
Bébé nageur

Nombre de messages : 12
Localisation : mios
Date d'inscription : 11/06/2010

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Re: Escawat - problème démarrage

Message  Paulo-17 Jeu 14 Avr 2011 - 16:14

Escawat - problème démarrage 3321-bonjour-francais-103

Tu peu nous dire à quelle endroit l'axe était grippé et avec quel méthode il a dégrippé Question Question

Escawat - problème démarrage Were-a

Paulo


Escawat - problème démarrage 091026114230211244722717
Escawat - problème démarrage 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Escawat - problème démarrage 1510170828542112413669715

Escawat - problème démarrage 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14887
Age : 71
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Re: Escawat - problème démarrage

Message  supernico33 Jeu 14 Avr 2011 - 16:43

Une méthode assez simple, il a retiré le cache noir derrière le moteur, enlevé l'hélice blanche puis avec une pince a forcé jusqu'à ce que l'axe tourne. En fait quand j'avais l'impression que l'hélice tournait mais qu'il fallait forcer, c'est que je faisais tourner l'hélice mais l'axe ne bougeait pas.

Bonne soirée.

supernico33
Bébé nageur
Bébé nageur

Nombre de messages : 12
Localisation : mios
Date d'inscription : 11/06/2010

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Re: Escawat - problème démarrage

Message  Paulo-17 Jeu 14 Avr 2011 - 18:17

Je me doutais un peu de la méthode c'est pour cela que j'ai posé la question, c'est très bien pour une pompe qui aurait 10 ans mais évidement pas pour une pompe neuve, si cette pompe n'est pas capable de resté inactive quelque mois c'est qu'il y a un problème car qu'elle gomme un peu on peu dire que c'est normal, mais la faire tourner avec le ventilateur suffit empilement pas besoin de sortir de l'outillage.

Moi à ta place je leur enverrait par LR des remerciements pour leur diligence pour t'avoir dépanné rapidement et par la même occasion leur demander quand il pense t'envoyer une nouvelle pompe afin que ça ne puisse pas se reproduire.

Là il on réglé l'urgence, maintenant il va sans dire que le problème de fond n'est pas réglé.

Un moteur qui gomme c'est les pièces qui par leurs inactivités se collent entre elles, la garniture mécanique, les bagues d’étanchéités des roulements mais ça reste relativement facile à les décoller (a la main sur le ventilo ou-bien au tourne-vis sur l'axe centrale sans démonter le cache).

Par contre un moteur qui grippe c'est tout autre chose, la rouille c'est le métal qui se désagrège et gonfle avec l'humidité au point de bloquer les billes des roulements et là il va falloir forcer, lorsque la rouille est partie à la place c'est un trou souvent invisible à l'œil nu mais qui est suffisant pour réduire la durée de vie du roulement.

J’espère t'avoir éclairé un peu plus sur la différence qu'il peu y avoir entre un peu et beaucoup lol! lol!

A +
Paulo


Escawat - problème démarrage 091026114230211244722717
Escawat - problème démarrage 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Escawat - problème démarrage 1510170828542112413669715

Escawat - problème démarrage 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14887
Age : 71
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Escawat - problème démarrage Empty escawat

Message  besnard Jeu 14 Avr 2011 - 19:04

bonsoir
généralement ça commence a fuire par la garniture mécanique dans peut de temps tu entendra un sifflement si ce n est déjà pas le cas il aurais pu au moins l ouvrire et voir ce qu'il se passais et on ne change pas un roulement mais les deux
besnard
besnard
Maitre nageur
Maitre nageur

Nombre de messages : 3934
Age : 65
Localisation : 30/17/2b
Date d'inscription : 30/07/2008

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Re: Escawat - problème démarrage

Message  eric31 Lun 26 Sep 2011 - 16:25

bonjour

juste une question : elle est garantie combien de temps la pompe ?
je pense avoir un problème de condensateur, au vue de ce que je viens de lire.

Petite précision : j ai dévissé la grille noire à l'arrière et fait tourner l'hélice à la main. La pompe est repartie et a tournée pendant environ 15min puis le disjoncteur à sauté; la pompe était très très chaude. Depuis, lorsque je réenclenche, plus aucuns bruit...

Bon je réédite le message : la pompe a refroidi, lorsque je réenclenche, le bruit sourd du début se fait à nouveau entendre, mais ca tourne toujours pas.

Au passage, super félicitation à Paulo, ainsi qu'à tous ceux qui répondent aux message, pour la qualité techniques de vos réponses.

a bientôt


Piscine Madeleine 08 inversée (légèrement rallongée). Escalier ESCAWAT.

eric31
Bébé nageur
Bébé nageur

Nombre de messages : 14
Localisation : toulouse
Date d'inscription : 18/04/2010

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Re: Escawat - problème démarrage

Message  Paulo-17 Lun 26 Sep 2011 - 18:20

Escawat - problème démarrage 3321-bonjour-francais-103

Elle est garantie jusqu'au cul du camion lol! lol! lol!

Sérieusement c'est deux ans à partir de la date de livraison de la piscine chez toi, cet à dire que pour certain il n'ont pas fini de monter la piscine que la garantie est déjà fini. Mdr Mdr Mdr

J'ai peur que d'avoir un peu insister sans condensateur tu ai sonné le glas de ton moteur car comme on dit "c'est quand il n'y a plus de bruit qu'il faut vraiment s'inquiéter".

Si elle ne pas repartir après refroidissement je pense que c'est inutile d'acheter un condensateur, la chance qu'il te reste c'est que se soit le Klixon (clixon) qui ai grillé (protection thermique qui déclenche vers 110/130°)

Escawat - problème démarrage 091026114230211244722717 Paulo


Escawat - problème démarrage 091026114230211244722717
Escawat - problème démarrage 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Escawat - problème démarrage 1510170828542112413669715

Escawat - problème démarrage 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14887
Age : 71
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Re: Escawat - problème démarrage

Message  eric31 Jeu 27 Oct 2011 - 18:18

Bonjour,

Le technicien Wa.. est passé, et a changé le condensateur qui avait bien cramé.
Je dois saluer le sérieux de cette intervention (il aurait pu me changer l'axe de la pompe, mais a préférer me dire qu'il était en bon état de marche).
Il en a profité aussi pour faire un cours sur d'hivernage

Bref, bravo ^^

A bientôt


Piscine Madeleine 08 inversée (légèrement rallongée). Escalier ESCAWAT.

eric31
Bébé nageur
Bébé nageur

Nombre de messages : 14
Localisation : toulouse
Date d'inscription : 18/04/2010

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Re: Escawat - problème démarrage

Message  Paulo-17 Sam 29 Oct 2011 - 15:48

Escawat - problème démarrage 3321-bonjour-francais-103
eric31 a écrit:
Le technicien Wa.. est passé, et a changé le condensateur qui avait bien cramé.
Je dois saluer le sérieux de cette intervention (il aurait pu me changer l'axe de la pompe, mais a préférer me dire qu'il était en bon état de marche).

Il ne pouvait pas te faire le coup de l'axe de la pompe car sur ce modèle il n'y en a pas, c'est l'arbre central du rotor qui sert d'axe de pompe donc pas démontable. lol! lol!

Escawat - problème démarrage 091026114230211244722717 Paulo


Escawat - problème démarrage 091026114230211244722717
Escawat - problème démarrage 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Escawat - problème démarrage 1510170828542112413669715

Escawat - problème démarrage 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14887
Age : 71
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Escawat - problème démarrage Empty Re: Escawat - problème démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum