Montage-Piscine-Waterair
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

probleme démarrage filtration

Aller en bas

probleme démarrage filtration Empty probleme démarrage filtration

Message  boots le Ven 11 Mai 2012 - 3:38

bonjour a tous
Aprés la mise en eau de ma piscine eva avec l'escalier pacio et balnéo, ma pompe fonctionne mais le probleme est que la balnéo et le refoulement fonctionnent en méme temps..une buse balnéo sur trois ne fonctinne pas.l'aiguille sur le mano de mon filtre a cartouche indique plus de 1,00.(j'ai un locaroc )la pression change souvent accelére et se coupe.il y a des bulles dans mon préfiltre de la pompe. quelq'un peut il m'aider svp Merci .

boots
Bébé nageur
Bébé nageur

Nombre de messages : 21
Localisation : condat
Date d'inscription : 13/12/2011

Revenir en haut Aller en bas

probleme démarrage filtration Empty Re: probleme démarrage filtration

Message  Paulo-17 le Ven 11 Mai 2012 - 8:49

probleme démarrage filtration 3321-bonjour-francais-103

Ton problème ressemble fortement à une prise d'air à l'aspiration, contrôle et sécurise les collages accessibles.

Si tu n'a pas mis de vannes distincts pour le refoulement (dommage) tu dois jouer sur un clapet du refoulement
qui doit se fermer quand tu met la balnéo mais ne semble pas des plus fiable (voir si il ne se bloque pas).

probleme démarrage filtration 091026114230211244722717 Paulo


probleme démarrage filtration 091026114230211244722717
probleme démarrage filtration 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 probleme démarrage filtration 1510170828542112413669715

probleme démarrage filtration 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14282
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

probleme démarrage filtration Empty Re: probleme démarrage filtration

Message  boots le Sam 12 Mai 2012 - 7:54

Salut PAULO et encore Merci ,
en faites c'est une erreur de ma part..... pa vu qu'il fallait fermer les buses balnéo de un quart de tour..J'ai appellé wat et av le technicien on a repris l'ensemble de mes branchements oralement , quand il m'a dit vous avez fermé les buses il y a eu un blanc.....
Un autre questions et il normal qu'il y est des petites bulles d'air dans le prefiltre avant la pompe sous la partie transparente ? ma pression de mise en service est de 0.7 est ce normal aussi ?
Merci pour vos réponse . plus particulierement a toi PAULO qui est vraiment toujours présent pour de bon conseil tout au long de chaque construction chapeau l'artiste ...


boots
Bébé nageur
Bébé nageur

Nombre de messages : 21
Localisation : condat
Date d'inscription : 13/12/2011

Revenir en haut Aller en bas

probleme démarrage filtration Empty Re: probleme démarrage filtration

Message  Paulo-17 le Sam 12 Mai 2012 - 19:25

Normalement tu ne doit pas avoir de bulle dans le pré-filtre mais regarde si tu n'a pas un vortex dans ton skimmer qui amènerait de l'air.

Une pression de 0.7 Bar avec un filtre propre me semble correct, elle va monter quand le filtre va se salir.

probleme démarrage filtration 091026114230211244722717 Paulo


probleme démarrage filtration 091026114230211244722717
probleme démarrage filtration 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 probleme démarrage filtration 1510170828542112413669715

probleme démarrage filtration 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14282
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

probleme démarrage filtration Empty Re: probleme démarrage filtration

Message  boots le Dim 13 Mai 2012 - 16:38

bonsoir Paulo,
un vortex c'est un tourbillon? et si c'est le cas que faut il faire pour le corriger ?
Merci a toi encore une fois pour toutes ton attention . salutations boots

boots
Bébé nageur
Bébé nageur

Nombre de messages : 21
Localisation : condat
Date d'inscription : 13/12/2011

Revenir en haut Aller en bas

probleme démarrage filtration Empty Re: probleme démarrage filtration

Message  Paulo-17 le Dim 13 Mai 2012 - 16:51

probleme démarrage filtration 3321-bonjour-francais-103
Oui c'est un tourbillon qui aspire de l'air, j'ai lu qu'il y avait une pièce fourni avec le skimmer mais j'ai pas de confirmation, moi j'ai poser une grille anti-vortex mais mon système est différent, mon débit aussi entre 35 et 40 m3/h en maximum.

Pour faire des essais tu peu fermer légèrement ta vanne coté aspiration comme ça tu sera fixé.

probleme démarrage filtration 091026114230211244722717 Paulo


probleme démarrage filtration 091026114230211244722717
probleme démarrage filtration 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 probleme démarrage filtration 1510170828542112413669715

probleme démarrage filtration 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14282
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

probleme démarrage filtration Empty Re: probleme démarrage filtration

Message  boots le Dim 13 Mai 2012 - 19:11

ok ,Merci Paulo je vais faire l'essai demain .Il y a une petite languette fournie mais sur la bible il disent de ne pas la mettre .En tout cas je fvais fermer un peut ma vanne .. bonne soirée et encore une fois un grand Merci a toi.

boots
Bébé nageur
Bébé nageur

Nombre de messages : 21
Localisation : condat
Date d'inscription : 13/12/2011

Revenir en haut Aller en bas

probleme démarrage filtration Empty nouveau acquereur d'une eva

Message  pierrot83 le Dim 13 Mai 2012 - 19:30

salut a toi, je ne m y connait pas assez mais ton locaroc n est il pas trop haut par rapport a la ligne d eau car sinon il te faut un clapet anti retour.
moi je dis ça mais c juste pour creuser un peu ton probleme sinon BON courage.......;;a plus
pierrot

pierrot83

Nombre de messages : 6
Localisation : var/hyeres
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

probleme démarrage filtration Empty Re: probleme démarrage filtration

Message  Paulo-17 le Dim 13 Mai 2012 - 19:53

boots a écrit:En tout cas je vais fermer un peut ma vanne ..

Le vortex coté aspiration va se calmer quand ta cartouche va commencer à se colmater.

probleme démarrage filtration 091026114230211244722717 Paulo


probleme démarrage filtration 091026114230211244722717
probleme démarrage filtration 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 probleme démarrage filtration 1510170828542112413669715

probleme démarrage filtration 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14282
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

probleme démarrage filtration Empty Re: probleme démarrage filtration

Message  boots le Lun 14 Mai 2012 - 8:33

salut Pierrot, mon locaroc est en dessous du niveau de la ligne d'eau .Lors de l'installation j'avais demandé conseil a Paulodonc aucun soucis ..Merci pour ta réponse et bon courage a toi..
Je n'est pas encore fait les essais de fermeture de vannes mais je vous tiens au courant . Mis a part les petites bulles tout marche parfaitement .j'ai aussi eu un petit souci avec le clapet de fermeture du refoulement pour la mise en route de la balnéo, a chaque arret de la pompe il se ferme et ne s'ouvre pas je l'ai changé et sa marche nickel.
Bonjour a toi Paulo , je fait les essais et si sa ne produit rien j'attendrais que le filtre se colmate .Merci bonne journée

boots
Bébé nageur
Bébé nageur

Nombre de messages : 21
Localisation : condat
Date d'inscription : 13/12/2011

Revenir en haut Aller en bas

probleme démarrage filtration Empty Re: probleme démarrage filtration

Message  Paulo-17 le Lun 14 Mai 2012 - 21:49

probleme démarrage filtration 3321-bonjour-francais-103

Il semble que ce refoulement à clapet ai quelques maladies chroniques car tu n'est pas le seul à être embêté avec.

Vérifie que ta hauteur d'eau soit entre 2/3 et 3/4 de la hauteur de skimmer car ça peu provoquer des bubulles. Very Happy Very Happy

probleme démarrage filtration 091026114230211244722717 Paulo


probleme démarrage filtration 091026114230211244722717
probleme démarrage filtration 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 probleme démarrage filtration 1510170828542112413669715

probleme démarrage filtration 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14282
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

probleme démarrage filtration Empty Re: probleme démarrage filtration

Message  boots le Mar 15 Mai 2012 - 8:05

Salut Paulo ,j'ai toujours des bubulles dans mon préfiltre ,j ai joué sur la vanne sa change rien .Il y a toujours de l'air qui sort lorsque j'ouvre la purge de mon filtre a cartouche .Est ce normal ? ...Quand a mon clapet s'est une misére le deuxiéme se bloque aussi . Il reste fermé lorsque la pompe se remet en route . Je vais aller vérifier ma hauteur d'eau Merci a toi . Je te tiens au courant bonne journée .a bientot .

boots
Bébé nageur
Bébé nageur

Nombre de messages : 21
Localisation : condat
Date d'inscription : 13/12/2011

Revenir en haut Aller en bas

probleme démarrage filtration Empty Re: probleme démarrage filtration

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum