Montage-Piscine-Waterair
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-31%
Le deal à ne pas rater :
PNY – CS900 – SSD – 1 To – 2,5″
56.99 € 82.05 €
Voir le deal

Problème de fonctionnement / filtration

+3
Glycine
sophie
Paulo-17
7 participants

Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  Paulo-17 Mar 12 Mai 2009 - 15:43

Glycine a écrit:

Bonjour et bienvenue

Et à par celà Question Question Question Question lol!

A +
Paulo


Problème de fonctionnement /  filtration 091026114230211244722717
Problème de fonctionnement /  filtration 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème de fonctionnement /  filtration 1510170828542112413669715

Problème de fonctionnement /  filtration 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14896
Age : 71
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  sophie Mer 13 Mai 2009 - 4:06

pas très bavarde glycine !!!


Laughing
sophie


http://finette8306.skyrock.com/
olivia1 357 , escalight , isoplan , spot , filtre à cartouche , alarme oceaprotect , liner provence
sophie
sophie
Baigneur amateur
Baigneur amateur

Nombre de messages : 103
Age : 50
Localisation : st maximin la ste baume (83)
Date d'inscription : 21/03/2009

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty problème fonctionnement flitration

Message  Glycine Mer 13 Mai 2009 - 13:18

Je ne sais pas si mon texte va cette fois être enregistré, mais j'essaye de nouveau...

La pompe de filtration, malgré une programmation correcte, alterne les marche / arrêts de manière répétée... La filtration fonctionne quelques minutes, s'rrête de même, et repart,..... et ainsi de suite
J'ai purgé l'air, ce qui remet en marche immédiatement la pompe, mais quelques minutes après, le même va-et-vient recommence...

Quelqu'un a-t-il une solution ??

Meuilleures salutations

Glycine

Nombre de messages : 4
Localisation : Saint-Cergues
Date d'inscription : 12/05/2009

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  Paulo-17 Mer 13 Mai 2009 - 13:47

Bonjour

Pour nous aider tu devrais indiqué : le type de pompe, le modèle de filtration, si ta pompe est au dessus ou sous le niveau de l'eau de ta piscine.

Plus tu nous donnera de renseignement plus il sera facile de te répondre.

A +
Paulo


Problème de fonctionnement /  filtration 091026114230211244722717
Problème de fonctionnement /  filtration 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème de fonctionnement /  filtration 1510170828542112413669715

Problème de fonctionnement /  filtration 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14896
Age : 71
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  Glycine Jeu 14 Mai 2009 - 10:04

Paulo-77 a écrit:Bonjour

Pour nous aider tu devrais indiqué : le type de pompe, le modèle de filtration, si ta pompe est au dessus ou sous le niveau de l'eau de ta piscine.

Plus tu nous donnera de renseignement plus il sera facile de te répondre.

A +
Paulo

Bonjour, et Merci d'avoir répondu...

La pompe: w....... P50-1 50Hz
La filtration: à cartouche CFR100

et la pompe se situe au dessous du niveau de l'eau...

Cordialement

Glycine

Nombre de messages : 4
Localisation : Saint-Cergues
Date d'inscription : 12/05/2009

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  Paulo-17 Jeu 14 Mai 2009 - 11:46

Glycine a écrit:La pompe de filtration, malgré une programmation correcte, alterne les marche / arrêts de manière répétée... La filtration fonctionne quelques minutes, s'rrête de même, et repart,..... et ainsi de suite
J'ai purgé l'air, ce qui remet en marche immédiatement la pompe, mais quelques minutes après, le même va-et-vient recommence...

Bonjour

Lorsque la pompe redémarre le fait elle toute seul ou enclenche tu quelque chose ?

Pendant la période de fonctionnement la circulation d'eau est elle normal ?

Combien de temps de fonctionnement et combien de temps d'arrêt ?

Est tu obliger de purger à chaque fois ?

A tu Démonté le cache ventilateur du moteur pour voir si la pompe tourne sans contrainte ?

Est ce que la pompe chauffe ?

La pompe fait elle du bruit lorsqu’elle tourne ?

En fonctionement ton manomètre indique quel pression ?

Surement d’autre question après mais il faut dégrossir.

A +
Paulo


Problème de fonctionnement /  filtration 091026114230211244722717
Problème de fonctionnement /  filtration 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème de fonctionnement /  filtration 1510170828542112413669715

Problème de fonctionnement /  filtration 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14896
Age : 71
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  christophec94 Jeu 14 Mai 2009 - 12:39

Question bete ..... : ce n'est pas le programmateur qui serait programmé comme ça ??


Ma piscine
Barbara09 (8,88 x 4,23) - Escalier Roman - Escalight - Liner turquoise - Projo led multicolor - Filtre Cartouche
PAC - Electrolyseur - Regulateur Ph
Mon blog : http://infinitifplus.blog4ever.com
christophec94
christophec94
Nageur professionnel
Nageur professionnel

Nombre de messages : 733
Age : 48
Localisation : Sucy en brie - 94
Date d'inscription : 16/08/2008

http://infinitifplus.blog4ever.com

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  frajuna13 Jeu 14 Mai 2009 - 20:48

Bonsoir,
si tu mets le comutateur sur le boitier de controle en position 24/24 que se passe t'il, la pompe fait elle la même chose?

frajuna13
Bébé nageur
Bébé nageur

Nombre de messages : 35
Localisation : Marseille
Date d'inscription : 06/05/2009

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  acanthur Ven 15 Mai 2009 - 6:24

Même remarque que les précédents posts: avant de toucher à ta pompe, tu pourrais avant tout (si ce n'est déjà fait) débrancher la pompe de ton tableau électrique (et plus principalement du programmateur) et brancher ta pompe sur une prise de courant... Sinon tu peux vérifier la connexion de ton câble d'alimentation au niveau de la pompe et faire enfin un test en changeant le câble... Bonne chance.

acanthur
Bébé nageur
Bébé nageur

Nombre de messages : 49
Localisation : Moselle
Date d'inscription : 20/03/2009

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  Glycine Ven 15 Mai 2009 - 10:11

frajuna13 a écrit:Bonsoir,
si tu mets le comutateur sur le boitier de controle en position 24/24 que se passe t'il, la pompe fait elle la même chose?

D'autres infos sur mon petit problème:
* le redémarrage de la pompe se fait sans mon intervention; par contre je peux la faire démarrer plus rapidement si je purge de nouveau...
* Les arrêts sont de une minute environ, et avant, au niveau du skimmer, je constate un refoulement d'air...
* Je n'ai pas démonté le cache ventilateur, et je ne sais pas , car jamais constaté auparavant, si ma pompe chauffe...
* je ne constate pas de bruit particulier au niveau de la pompe
* j'ai l'impression qu'il y a de l'air qui s'échappe au niveau du joint du filtre...
* le manomètre, en fonction, indique 1, 2 environ
* si je mets en "marche forcée" 24/ 24, le problème subsiste...
* je crois que l'horloge ne tourne plus...

Glycine

Nombre de messages : 4
Localisation : Saint-Cergues
Date d'inscription : 12/05/2009

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  Paulo-17 Ven 15 Mai 2009 - 10:28

Bonjour

Ta pompe se met en protection thermique, donc quant elle refroidi elle redémarre normalement.

Normalement il ne peu pas s'échapper de l'air du pré filtre car c'est en aspiration sauf si ta pompe tourne à l'envers est elle en mono ou en tri (à contrôlé).

Ton horloge même HS ne t'empêcherai pas le fonctionement en marche forcé c'est facile à voir si elle ne fonctionne pas, elle n'est plus à l'heure.

On dirai que ta pompe n'aspire que de l'air et pas d'eau.

Ta pression à l'air d'être importante mais on ne connais pas la valeur de base, ton filtre pourrai être colmaté ou une vanne est fermé sur ton circuit.

A +
Paulo


Dernière édition par Paulo-77 le Ven 15 Mai 2009 - 16:25, édité 1 fois


Problème de fonctionnement /  filtration 091026114230211244722717
Problème de fonctionnement /  filtration 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème de fonctionnement /  filtration 1510170828542112413669715

Problème de fonctionnement /  filtration 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14896
Age : 71
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  frajuna13 Ven 15 Mai 2009 - 14:31

Bonjour,
je pense que tu dois avoir une prise d'air dans ton circuit. Ce qui se passe c'est que çà fait chauffer ta pompe et elle se met en sécurité, une fois refroidie elle repart.
La premiere chose à faire est de vérifier le bon serrage de tous les raccords , il faut pas grand chose parfois.
Si tu dis dis que tu vois de l'air s'echapper par le joint de ton filtre, peu être faut il resserrer ce capot ou alors il peu être fendu.
Penses tu que çà a pu geler?

frajuna13
Bébé nageur
Bébé nageur

Nombre de messages : 35
Localisation : Marseille
Date d'inscription : 06/05/2009

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty probleme filwat

Message  ganteaume Dim 7 Juin 2009 - 15:00

Paulo-77 a écrit:
Glycine a écrit:

Bonjour et bienvenue

Et à par celà Question Question Question Question lol!

A +
Paulo
Bonjour
il semble au vu de vos expérience que j ai l axe de mon filwat de cassé mis en eau en juillet 2007 question béte la garantie de ce matéreil est de combien?? Si je passe par w....... combien il faut compter pour la livraison??? j ai peur pour EAU LOLL il fait chaud ici
je vous remercie

ganteaume
Bébé nageur
Bébé nageur

Nombre de messages : 10
Localisation : port saint louis du rhone
Date d'inscription : 07/06/2009

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  Paulo-17 Dim 7 Juin 2009 - 15:38

ganteaume a écrit:
il semble au vu de vos expérience que j ai l axe de mon filwat de cassé mis en eau en juillet 2007 question béte la garantie de ce matéreil est de combien?? Si je passe par w....... combien il faut compter pour la livraison??? j ai peur pour EAU LOLL il fait chaud ici
je vous remercie
Bonjour

La garantie est de deux ans avec départ à la date de livraison du matériel, je ne connais pas le temps de la livraison et je ne pense pas que tu puisse l'acheter ailleurs.

D'autre aurons peu être des réponses.

A +
Paulo


Problème de fonctionnement /  filtration 091026114230211244722717
Problème de fonctionnement /  filtration 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 Problème de fonctionnement /  filtration 1510170828542112413669715

Problème de fonctionnement /  filtration 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14896
Age : 71
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème de fonctionnement /  filtration Empty Re: Problème de fonctionnement / filtration

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum