Problème de Pompe

Aller en bas

Problème de Pompe Empty Problème de Pompe

Message  AMZAGATO le Lun 7 Mai 2012 - 17:08

Bonjour à tous,

Tout d'abord, je n'ai pas de critiques à formuler vis à vis de Wat... car depuis que nous avons notre Céline 08 (Juin 2010), nous en sommes ravis !

Par contre, nous rencontrons depuis 2 hivers, le même problème : la pompe crame à l'automne ! Le premier automne, suite au conseil du technicien (fort sympathique au demeurant), nous l'avons démonté, nous avons changé les 2 roulements et hop, elle est repartie comme neuve au printemps !

Mais la belle histoire ne s'est pas répétée cette année ! Nous avons encore changé les roulements, faits bien tout comme l'an passé mais... elle n'est pas repartie.

Que devons nous faire ? Pouvons nous acheter une pompe qui ne viendrait pas de chez Wat.. Que faut il prendre comme style de pompe ?
Est ce que ce modèle conviendrait : Pompe piscine Kalia - 19 m3/H - 1.5CV - monophasée ?

Merci pour votre réponse rapide car les beaux jours approchent et l'eau devient de plus en plus verte !!! Pas drôle ! Sad

AMZAGATO

Nombre de messages : 9
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Problème de Pompe Empty Re: Problème de Pompe

Message  Paulo-17 le Lun 7 Mai 2012 - 17:21

Problème de Pompe 3321-bonjour-francais-103 Problème de Pompe 351866

Peu tu transcrire ce qui est écrit sur la plaque moteur d'origine, prendre une pompe différente va t’apporter plus d’inconvénient que d'avantage.

Moi une paire de roulements chaque année me fâcherais énormément.

Problème de Pompe 091026114230211244722717 Paulo


Problème de Pompe 091026114230211244722717
Problème de Pompe 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 22 décembre 2018 Problème de Pompe 1510170828542112413669715

Problème de Pompe 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14003
Age : 68
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème de Pompe Empty Re: Problème de Pompe

Message  AMZAGATO le Mer 9 Mai 2012 - 5:51

Désolée pour la réponse tardive ! Je vais voir cette après-midi au fond du trou et le mets en ligne aussitôt ! Embarassed

AMZAGATO

Nombre de messages : 9
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Problème de Pompe Empty Re: Problème de Pompe

Message  AMZAGATO le Mer 9 Mai 2012 - 13:37

Bon alors, voilà ce qui se trouve sur la plaque moteur :

P50- 1 50Hz
230 50 13723/ESP
Q(l/min) 1 00-250 H min.0m T max 35°C
H(m)12,5-3 H max 13,5m
230V.1 - 50Hz I-3 7A P1-0.8kW
16uF -450V IP55 2800min

J'espère que cela suffira


AMZAGATO

Nombre de messages : 9
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Problème de Pompe Empty Re: Problème de Pompe

Message  Paulo-17 le Mer 9 Mai 2012 - 13:51

Problème de Pompe 3321-bonjour-francais-103

Ta pompe est une 12 m3/h donc celle suggérée était bien trop grosse.

Tu trouvera sa jumelle dans le commerce sous l’appellation:
Marque ESPA
Type SILVER 12M

http://www.piscinesdumonde.com/filtration-piscine/pompe/enterree/silver-12-m/171.html ou ailleurs Very Happy Very Happy

Problème de Pompe 091026114230211244722717 Paulo


Problème de Pompe 091026114230211244722717
Problème de Pompe 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 22 décembre 2018 Problème de Pompe 1510170828542112413669715

Problème de Pompe 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14003
Age : 68
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème de Pompe Empty Re: Problème de Pompe

Message  AMZAGATO le Mer 9 Mai 2012 - 14:44

cheers MERCI !

Quelle efficacité et quelle rapidité !

Bon, si j'ai bien compris, il ne me reste plus qu'à passer commande d'une nouvelle pompe qui j'espère sera plus résistante que celle de Wat...

Merci encore et peut être pas à bientôt pour un problème mais à bientôt pour les conseils trouvés sur ce super site !!!!! Bravo

AMZAGATO

Nombre de messages : 9
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Problème de Pompe Empty Re: Problème de Pompe

Message  Paulo-17 le Mer 9 Mai 2012 - 14:49

Attend la mise en eau quand même, les pompes utilisées maintenant sont théoriquement de très bonne qualité

rien à voir avec celles qui équipent les anciens modèles, tu peu toujours démonter le cache ventilateur et voir
si la pompe n'est pas serrée, sans mettre le courant bien sûr lol! lol!


Problème de Pompe 091026114230211244722717
Problème de Pompe 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 22 décembre 2018 Problème de Pompe 1510170828542112413669715

Problème de Pompe 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14003
Age : 68
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème de Pompe Empty Re: Problème de Pompe

Message  AMZAGATO le Mer 9 Mai 2012 - 15:13

Euh... finalement, j'ai encore une petite question ! Si je prends cette pompe ESPA , n'aurais je pas des problèmes de raccords ?

En effet, lorsque je regarde ma pompe et celle en photo, on dirait que l'embout d'aspiration n'est pas le même !

Qu'en pensez vous ?

AMZAGATO

Nombre de messages : 9
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Problème de Pompe Empty Re: Problème de Pompe

Message  AMZAGATO le Mer 9 Mai 2012 - 15:16

Réponse : à priori, c'est mort au niveau de ma pompe car lorsque nous l'avons remise en route, ça c'est mis à sentir très fort le cramé !

Elle tourne toujours sans problème manuellement pourtant. Mais cela fait disjoncter aussitôt toute la maison dès qu'on la branche !! affraid

AMZAGATO

Nombre de messages : 9
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Problème de Pompe Empty Re: Problème de Pompe

Message  Paulo-17 le Mer 9 Mai 2012 - 21:08

AMZAGATO a écrit:Euh... finalement, j'ai encore une petite question ! Si je prends cette pompe ESPA , n'aurais je pas des problèmes de raccords ?

En effet, lorsque je regarde ma pompe et celle en photo, on dirait que l'embout d'aspiration n'est pas le même !

Qu'en pensez vous ?

Les pompes Wat c'est des pompes ESPA rebaptisées c’est obligatoirement la même. lol! lol!

Problème de Pompe Pompe_11


Problème de Pompe 091026114230211244722717
Problème de Pompe 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 22 décembre 2018 Problème de Pompe 1510170828542112413669715

Problème de Pompe 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14003
Age : 68
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème de Pompe Empty Re: Problème de Pompe

Message  AMZAGATO le Mer 16 Mai 2012 - 14:31

UN GRAND MERCI à toi ! Merci

Nous avons bien reçu la pompe (sous 48H après la commande !) et tout fonctionne ! L'eau est redevenue presque propre ! Bravo

Maintenant, il nous reste à nettoyer le filtre avec le mélange (acide+eau) que tu as conseillé dans un autre post !

Encore une fois Merci, et Merci à ce forum qui est vraiment très utile !!!!!!

Il nous reste à attendre les beaux jours pour que l'eau chauffe !!!!! plongeon



AMZAGATO

Nombre de messages : 9
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Problème de Pompe Empty Re: Problème de Pompe

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum