Perte d'eau? Problème pompe? Problème....?

Aller en bas

Perte d'eau? Problème pompe? Problème....? Empty Perte d'eau? Problème pompe? Problème....?

Message  toko le Jeu 20 Sep 2012 - 12:37

Bonjour,

Je me permets encore une fois d'écrire avec un problème que j'ai avec notre piscine après avoir changés les 6 filtres à cartouche.

Il s'agit d'un piscine intérieure modèle Olivia avec Escawat.
L'escawat à un circuit qui va sur un échangeur de la chaleur qui lui est connectéà otre chauffage centrale.
Ce réseau à deux vannes, un en entrée vers l'échangeur et une sur la sortie de l'échangeur, l'eau a actuellement un température de +-25°C.

L'eau est aspiré par la pompe, traverse l'échhangeur et sortira chauffée dnas l'escalier de l'escawat.
La vanne du contre nage et du balnéeo sont complètement fermées.

Le problème est le suivant.
Au début la pisicne est rempli d'eau, l'eau touche presque le débordement de l'escawat.
Donc on peut dire que l'eau est très haute.

Si la pompe ne tourne pas, le niveau d'eau reste le même, même pendant quelques jours.
Don je dirais qu'il n'ya pas de fuitte.

Si on met a pompe en marche, elle fonctionne très bien, sans bruit gênant.
Après 3-4 jours le niveau d'eau dans la piscine est très bas, même trop bas, la pompe a clairement plus assez d'eau pour tourner rond.

L'eau n'a plus qu'une hauteur de 1 cam audessus de la grille rond sur le compartiment avec les filtres.
Le compartiment avec les filtres n'a plus qu'une hauteur d'eau de plus au moins 2/3, don ce compartiment est en haut vide.

La surface d'eau a été couverte aves les bâches, et personne est aller se baigner, donc pas de perte d'eau à cause de baignades.

Mais ou passe l'eau?
Est-ce que quelqu'un de vous aurait un idée?

Je ne peux pas laisser la piscine toute seule pour plus de 3 jours sans courir le risque d'endommager la pompe.

Avant que j'ai changé les filtres je n'avais jamais un tel probl`me.

Merci beaucoup pour votre attention.

Thomas

toko
Bébé nageur
Bébé nageur

Nombre de messages : 12
Localisation : Luxembourg
Date d'inscription : 10/09/2012

Revenir en haut Aller en bas

Perte d'eau? Problème pompe? Problème....? Empty Re: Perte d'eau? Problème pompe? Problème....?

Message  Paulo-17 le Ven 21 Sep 2012 - 17:02

Perte d'eau? Problème pompe? Problème....? 3321-bonjour-francais-103

Tout d’abord un petit rappel de la hauteur d'eau (extrait de la notice Wat) c'est 1 à 2 cm au dessus du déversoir:

Perte d'eau? Problème pompe? Problème....? Hauteu10

Moi je met environ 5 cm avec le trop plein bouchonné.

Tu écris qu'après être chauffée ton eau va vers l'Escawat mais que tu ferme la vanne de turbo-jet et celle de la balnéo, tu peu laisser la vanne turbo-jet ouverte ça ne gène pas car là tu envois toute l'eau vers la balnéo et si ton tuyau d'injection d'air est percé ou débranché l'eau peut passer par là à cause de la pression importante.

Après il te reste une fuite possible sur ton circuit qui va vers l’échangeur surtout si sur son parcourt il y a un point haut.

Normalement quand une piscine ne fuit que lorsque la pompe fonctionne c'est qu'elle est sur le circuit refoulement et généralement sur une position plus haute de le niveau de la piscine.

Avant avec tes filtres colmatées tu devais avoir très peu de pression donc moins de fuite.

Perte d'eau? Problème pompe? Problème....? 091026114230211244722717 Paulo


Perte d'eau? Problème pompe? Problème....? 091026114230211244722717
Perte d'eau? Problème pompe? Problème....? 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 22 décembre 2018 Perte d'eau? Problème pompe? Problème....? 1510170828542112413669715

Perte d'eau? Problème pompe? Problème....? 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14003
Age : 68
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Perte d'eau? Problème pompe? Problème....? Empty Re: Perte d'eau? Problème pompe? Problème....?

Message  toko le Ven 21 Sep 2012 - 18:04

Merci beaucoup Paulo,

Nous avons la piscine depuis à peu près 10 ans.
Ce problème est nouveau pour moi.

Je vais donc encore une fois revoir les différents tuyaus.

Où est-ce que je pourrais télécharger la notice W******.
La notice que j'ai eu lors de la construction, ne sont pas dans une telle bonne qualité que la photo que vous venez de poster.

Encore Merci,

Thomas

toko
Bébé nageur
Bébé nageur

Nombre de messages : 12
Localisation : Luxembourg
Date d'inscription : 10/09/2012

Revenir en haut Aller en bas

Perte d'eau? Problème pompe? Problème....? Empty Re: Perte d'eau? Problème pompe? Problème....?

Message  Paulo-17 le Ven 21 Sep 2012 - 18:15

Il n'est malheureusement pas possible de télécharger une notice mais il suffit de demander par MP à Laurent de W.A.T et je pense qu'il se fera un plaisir de t'en procurer une.

Si tu longe la position de tes tuyaux en écoutant avec attention tu pourrais peu être retrouver la fuite, après il ne reste que les pros qui ont des appareils de recherche de fuite.

Perte d'eau? Problème pompe? Problème....? 091026114230211244722717 Paulo


Perte d'eau? Problème pompe? Problème....? 091026114230211244722717
Perte d'eau? Problème pompe? Problème....? 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 22 décembre 2018 Perte d'eau? Problème pompe? Problème....? 1510170828542112413669715

Perte d'eau? Problème pompe? Problème....? 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14003
Age : 68
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Perte d'eau? Problème pompe? Problème....? Empty Re: Perte d'eau? Problème pompe? Problème....?

Message  toko le Jeu 27 Sep 2012 - 22:28

Bonjour,

Aprês avoir été absent du vendredi dernier jusqu'à maintenant, j'ai du constater une perte d'eau considérable dan sla piscine.

Pendant la période d'absence, la popmpe était éteint, est le niveau d'eau était à plus au moins 2 cam audessous du trop plein bouchonné.
Or maintenant l'eau est à la moitié de la buse du contre nage.
Donc une perte considérable pendant 6 jours.

Malheureusement je n'ai absolument pas d'idée pour la fuite, je ne sais même pas si c'est le liner, les tuyaux...

Mais comme le probl`me est survenu après le changement des filtres eventuelement ce sont les tuyau, mais comme la pompe était étainte les 6 derniers jours??

Peut-être quelq'un de vous à une idée?

Merci brauchoup d'avance.

Thomas

toko
Bébé nageur
Bébé nageur

Nombre de messages : 12
Localisation : Luxembourg
Date d'inscription : 10/09/2012

Revenir en haut Aller en bas

Perte d'eau? Problème pompe? Problème....? Empty Re: Perte d'eau? Problème pompe? Problème....?

Message  besnard le Ven 28 Sep 2012 - 4:21

bonjour
laisse comme ça tu verra ou l eau s'arrête et tu pourra mieux situer ta fuite
besnard
besnard
Maitre nageur
Maitre nageur

Nombre de messages : 3934
Age : 62
Localisation : 30/17/2b
Date d'inscription : 30/07/2008

Revenir en haut Aller en bas

Perte d'eau? Problème pompe? Problème....? Empty Re: Perte d'eau? Problème pompe? Problème....?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum