Construction d'une Olivia 8.80*4.15 m avec mini-fosse sur Brest.

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

robot dolphin m4 pro

Message  ENZO29 le Ven 6 Juin 2014 - 17:15

Bonjour ,

Je compte acheter un robot de marque Dolphin M4 Pro ,
mais j'ai des doutes pour une utilisation sur un liner de 75/100 è
Qu'en pensez-vous?
Merci

ENZO29
Baigneur amateur
Baigneur amateur

Nombre de messages : 127
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

tableau electrique

Message  ENZO29 le Mer 11 Juin 2014 - 19:20

Bonjour,

Je suis en train de finaliser mon tableau
J'ai_quelques problème par rapport au contacteur J/N
J"ai raccordé le P1 de la pac sur le A1 du contacteur et le P2 sur le A2  du contacteur
Par contre je ne comprends pas le reste de ton schéma
En fait ce que tu as écrit en jaune et le trait bleu tracé ( ou va le fil bleu qui sort du disjonteur ) ainsi que le trait marron ( ou va le fil marron sous la barette ) , ou sont-ils raccordés ?

Ma PAC est une Jetline 85



Merci

ENZO29
Baigneur amateur
Baigneur amateur

Nombre de messages : 127
Age : 48
Localisation : GOUESNOU 29
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Construction d'une Olivia 8.80*4.15 m avec mini-fosse sur Brest.

Message  Paulo-77 le Mer 11 Juin 2014 - 21:42


ENZO29 a écrit:En fait ce que tu as écrit en jaune et le trait bleu tracé ( ou va le fil bleu qui sort du disjonteur ) ainsi que le trait marron ( ou va le fil marron sous la barette ) , ou sont-ils raccordés ?

C'est le branchement d'origine sur le schéma Wat, ces deux fils vont à la pompe de filtration, l'ajout du contacteur ne change rien.

Voila le branchement Wat :








Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 15 mai 2017

avatar
Paulo-77
Admin

Nombre de messages : 13303
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

tableau électrique

Message  ENZO29 le Jeu 12 Juin 2014 - 5:58

Bonjour Paulo,


Merci pour ta réponse
En fait je voulais brancher le contact P1 et P2 de ma jetline
Donc si j'ai bien compris ma PAC fonctionnera suivant le créneau que j'ai mis sur ma minuterie et en même temps que la filtration de la pompe de filtration
Par contre , le deuxième contact du contacteur ne sert à rien !

Dois-je rajouter autrechose comme composant ?

Merci

ENZO29
Baigneur amateur
Baigneur amateur

Nombre de messages : 127
Age : 48
Localisation : GOUESNOU 29
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Construction d'une Olivia 8.80*4.15 m avec mini-fosse sur Brest.

Message  Paulo-77 le Jeu 12 Juin 2014 - 21:20



La Pac ne peut fonctionner que lorsque la filtration est en route mais l'asservissement est là justement pour faire démarrer la pompe de filtration lorsque la Pac fait une demande pour chauffer.

Pour résumer :

[*]- Alimentation Pac raccordée sur un disjoncteur dédié
[*]- P1 et P2 de la Pac respectivement sur A1 et A2 du contacteur d'asservissement
[*]- Réaliser les modifications en pointillés

On utilise qu'un seul contact, oui.

Pour ne pas autoriser ponctuellement la commande via la Pac il suffit de mettre le contacteur sur 0 et dans ce cas la Pac ne fonctionnera que lorsque la filtration sera programmée






Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 15 mai 2017

avatar
Paulo-77
Admin

Nombre de messages : 13303
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

fonctionnement PAC

Message  ENZO29 le Ven 13 Juin 2014 - 6:29

Bonjour ,

Merci pour tes réponses

J'ai branché ma PAC hier soir ,
Par contre je n'arrive pas à valider la température , j'ai le message d'erreur suivant : Er E-
J'ai branché le contact P1 sur A1 et P2 sur A2 , le contacteur est sur la position auto ,
Les 2 vannes qui vont à la PAC sont ouvertes ,  la vanne entre les deux est ouverte en diagonale
Durant la nuit la température n'a pas bougé de 22 ° c
Aurais -tu une explication?
Combien faut-il de temps pour monter de 22  à 28 ° pour mon olivia de 42 m3 sachant que ma pompe est une jetline 85?
Merci d'avance



ENZO29
Baigneur amateur
Baigneur amateur

Nombre de messages : 127
Age : 48
Localisation : GOUESNOU 29
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Construction d'une Olivia 8.80*4.15 m avec mini-fosse sur Brest.

Message  Paulo-77 le Ven 13 Juin 2014 - 8:07



ENZO29 a écrit:Par contre je n'arrive pas à valider la température , j'ai le message d'erreur suivant : Er E-

Il faut aller lire le code d'erreur pour savoir quel défaut c'est.

Les 2 vannes qui vont à la PAC sont ouvertes ,  la vanne entre les deux est ouverte en diagonale

Règle ta vanne bypass selon cette méthode, filtration en service et Pac allumé en mode chauffage :



Durant la nuit la température n'a pas bougé de 22 ° c
Aurais -tu une explication?

Ta Pac n'a pas chauffé mais c'est normal puisqu'elle est en erreur.

Combien faut-il de temps pour monter de 22  à 28 ° pour mon olivia de 42 m3 sachant que ma pompe est une jetline 85?

Évite le mode "automatique" utilise plutôt le mode chauffage, si la piscine chauffe de trop à cause du soleil il suffit de découvrir la piscine la nuit, bien plus économique que de laisser la Pac faire de l'eau froide.

Pour passer de 22 à 28 il faut environ 30 h.








Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 15 mai 2017

avatar
Paulo-77
Admin

Nombre de messages : 13303
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Réglage PAC

Message  ENZO29 le Ven 13 Juin 2014 - 9:28

Bonjour Paulo ,

Merci de ces renseignements

Je ne peux vérifier les défauts pour l'instants car je suis au travail

Donc la vanne N° 03 doit être fermée en fonctionnement normal et les 2 autres vannes qui vont à la PAC doivent être ouvertes

Enzo

ENZO29
Baigneur amateur
Baigneur amateur

Nombre de messages : 127
Age : 48
Localisation : GOUESNOU 29
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Construction d'une Olivia 8.80*4.15 m avec mini-fosse sur Brest.

Message  Paulo-77 le Ven 13 Juin 2014 - 9:39

ENZO29 a écrit:Donc la vanne N° 03 doit être fermée en fonctionnement normal et les 2 autres vannes qui vont à la PAC doivent être ouvertes

Non, lis ce que j'ai écrit  lol! 






Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 15 mai 2017

avatar
Paulo-77
Admin

Nombre de messages : 13303
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

code erreur PAC Poolex 85

Message  ENZO29 le Ven 13 Juin 2014 - 15:26

Bonjour Paulo,

Ma PAC tourne mais ne chauffe pas l'eau mais elle dégivre ( écoulement d'eau sous le dessous de la PAC )

J'ai visualiser les codes d'anomalies
j'ai N° 14 VALUE 17


Que dois-je faire
En attente de ta réponse

ENZO29
Baigneur amateur
Baigneur amateur

Nombre de messages : 127
Age : 48
Localisation : GOUESNOU 29
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Construction d'une Olivia 8.80*4.15 m avec mini-fosse sur Brest.

Message  Paulo-77 le Ven 13 Juin 2014 - 18:18

Sur ma notice je n'ai pas de codes d'anomalies uniquement numérique, c'est P ou E suivi d'un chiffre ou PD.

Et toujours sur ma notice il est indiqué :  
Remarque : Si l’écran affiche le code ER E-, cela signifie que la pompe à chaleur n’a détecté aucune anomalie et que tout fonctionne parfaitement.

Donc si sur la tienne c'est un message d'erreur je ne vois pas car sur mes 3 notices je n'ai rien qui ressemble à ce que tu écris.

Il faut que tu cherche sur ta notice à quoi correspond ton code d'erreur.






Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 15 mai 2017

avatar
Paulo-77
Admin

Nombre de messages : 13303
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème de PH

Message  ENZO29 le Jeu 3 Juil 2014 - 6:04

Bonjour ,

Tout d'abord je tenais à remercier Paulo à toutes les réponses apportées

Ma piscine est en route depuis 15 jours

Je mettrais les photos ce WE

Par contre mon PH est à 7.9 , le stabilant est juste en dessous de la valeur OK le reste est bon que dois-je faire ?


Merci d'avance

ENZO29
Baigneur amateur
Baigneur amateur

Nombre de messages : 127
Age : 48
Localisation : GOUESNOU 29
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Construction d'une Olivia 8.80*4.15 m avec mini-fosse sur Brest.

Message  Paulo-77 le Jeu 3 Juil 2014 - 19:16



Merci pour le retour

Note précisément tout ce que tu met dans ta piscine, ça permet de mesurer le taux de stabilisant, pas avec une grande précision mais bien mieux que des bandelettes.

Fait descendre ton pH entre 7.0 et 7.4 dans un premier temps car avec un pH à 7.9 tu traite un peu dans la plaine.






Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 15 mai 2017

avatar
Paulo-77
Admin

Nombre de messages : 13303
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Problème de stabilisant

Message  ENZO29 le Lun 7 Juil 2014 - 6:02

Bonjour ,

J'ai vérifier les paramètres de l'eau

Ph =7.5 OK
Chlore = 5 OK
Alcalinité totale ou TAC =120 OK
Par contre le stabilisant est au plus faible 0
J'ai testé avec les bandelettes aquachek
Dois-je remonter le stabilisant ?

j'ai une deuxième question ,
Je pars deux semaines et demi en vacances , dois-je faire un traitement choc au chlore avant de partir sachant que j'ai un abri sur la piscine et mettre ma pompe poolex 85 en refroidissement pour éviter que la température dépasse 29 °

Merci d'avance
Enzo

ENZO29
Baigneur amateur
Baigneur amateur

Nombre de messages : 127
Age : 48
Localisation : GOUESNOU 29
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Construction d'une Olivia 8.80*4.15 m avec mini-fosse sur Brest.

Message  Paulo-77 le Lun 7 Juil 2014 - 7:52


ENZO29 a écrit:J'ai vérifier les paramètres de l'eau

Ph =7.5   OK Trop haut  Exclamation 
Chlore = 5   OK Trop haut  Exclamation 
Alcalinité totale ou TAC =120  OK Là oui OK  Very Happy  Very Happy 
Par contre le stabilisant est au plus faible  0 là aussi OK  Laughing  Laughing 
J'ai testé avec les bandelettes aquachek
Dois-je remonter le stabilisant ?
Surtout pas sauf si tu a envie de vider rapidement ton bassin.  lol! 
Après un mois de traitement Wat tu devrais avoir un stab +/- 10 ppm donc impossible à lire avec des bandelettes.


j'ai une deuxième question ,
Je pars deux semaines et demi en vacances , dois-je faire un traitement choc au chlore avant de partir sachant que j'ai un abri sur la piscine et mettre ma pompe poolex 85 en refroidissement pour éviter que la température dépasse  29 °

T'est dans un département où les gens vont en vacances, t'as une piscine,
la réponse est toute faite tu passe tes vacances chez toi  Mdr   

Sinon oui tu peux la mettre en refroidissement pour assurer, mais il serait bien de trouver quelqu'un qui te renouvelle ton traitement.

Pour revenir au stabilisant, pour l'instant il est trop faible pour une piscine sans surveillance mais si tu en ajoute tu seras rapidement en sur-stabilisation, donc tu as presque une chance sur deux de retrouver des algues au retour,
comme en Bretagne il y a beaucoup d'église, tu peux bruler un cierge  sorry   






Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 15 mai 2017

avatar
Paulo-77
Admin

Nombre de messages : 13303
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Traitement

Message  ENZO29 le Lun 7 Juil 2014 - 11:31

Bonjour ,

Donc je mettrai un galet de chlore avant de partir avec son stabilant ( pack easypool ) dans le skimmer
Je vais descendre le Ph à 7/7.2 avant de partir en rajoutant du Ph minus
Puis mettre mon ph perfect en route avec du Ph -
Mettre ma PAC en refroidissement
La voisine aura juste , je pense au bout d'une semaine à rajouter un galet de chlore avec son stabilisant
Est-ce correct ?

Merci d'avance

Enzo

ENZO29
Baigneur amateur
Baigneur amateur

Nombre de messages : 127
Age : 48
Localisation : GOUESNOU 29
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Construction d'une Olivia 8.80*4.15 m avec mini-fosse sur Brest.

Message  Paulo-77 le Lun 7 Juil 2014 - 15:55

ENZO29 a écrit:Donc je mettrai un galet de chlore avant de partir avec son stabilant  ( pack easypool ) dans le skimmer
Je vais descendre le Ph à 7/7.2 avant de partir en rajoutant du Ph minus
Puis mettre mon ph perfect en route avec du Ph -
Mettre ma PAC en  refroidissement
La voisine aura juste  , je pense au bout d'une semaine à rajouter un galet de chlore avec son stabilisant
Est-ce correct ?

Tu devrais poser ton régulateur de pH à l'avance pour le régler et contrôler si tout va bien.

Dans le traitement Zizi-pool tu a trois composants, dans la chaussette un galet de dichloro-isocyanurique et un galet de trichloro-isocyanurique chaque galet contient un peu plus de 50% de stabilisant et le bidon de liquide qui est un anti-algues.






Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 15 mai 2017

avatar
Paulo-77
Admin

Nombre de messages : 13303
Age : 66
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

http://paulo-77.skyrock.com/

Revenir en haut Aller en bas

Re: Construction d'une Olivia 8.80*4.15 m avec mini-fosse sur Brest.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum