Montage-Piscine-Waterair
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-50%
Le deal à ne pas rater :
Nouvel Echo Dot (4e génération), Enceinte connectée avec Alexa
29.99 € 59.99 €
Voir le deal

probléme pompe p50-1

Aller en bas

probléme pompe p50-1 Empty probléme pompe p50-1

Message  magnum33 le Mer 1 Juil 2009 - 13:16

bonjour;

J'ai un problème depuis ce début d'été avec ma pompe P50-1 Elle s"arrete trés régulierement et puis repart. Je pensais à un probléme thermique et ai démonté le couvercle connexions électriques. Ai constaté que la protection thermique était bien chaude. Depuis 3 étés pas de pb . le corps de pompe ( coté moteur ) est relativement chaud bien que la ventilation soit correcte. Est ce pb thermistance ou condensateur ? Pratiquant un hivernage actif, je n'ai jamais démonté cette pompe pour nettoyage. Je sais que la premiére année, j'ai eu pas mal de sable dans piscine car plage pas encore faite. Peut etre que les roulements en ont un peu mangé !!!! affraid
Merci pour vos réponses et bonne baignade
magnum33
magnum33
Bébé nageur
Bébé nageur

Nombre de messages : 13
Age : 62
Localisation : BAssin d'arcachon gironde
Date d'inscription : 01/07/2009

Revenir en haut Aller en bas

probléme pompe p50-1 Empty Re: probléme pompe p50-1

Message  Paulo-17 le Mer 1 Juil 2009 - 20:04

Bonjour et bienvenue

Possible que se soit la protection thermique, par contre je ne voie pas comment tu a pu la toucher car normalement est est à l'intérieur du bobinage.

Si c'est elle c'est que le moteur chauffe, le condensateur ne peu pratiquement pas en être la cause car si il était HS le démarrage ne se ferait pas, les roulement eux oui mais pas à cause du sable ou d'autre chose car l'eau ne va pas là, il y a les garnitures mécaniques qui protègent les roulements, ce sont elles qui dégustent dans ce cas mais quant elles sont usé tu le sais tout de suite, ça fuit.

Souvent avant de lâcher les roulements chantent ou grognent, c'est le signe du remplacement.

Regarde quant même si ta dépression n'est pas trop importante ce qui ferai peiner le moteur donc chauffer.

A +
Paulo


probléme pompe p50-1 091026114230211244722717
probléme pompe p50-1 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 probléme pompe p50-1 1510170828542112413669715

probléme pompe p50-1 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14282
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

probléme pompe p50-1 Empty pompe p50

Message  magnum33 le Mer 1 Juil 2009 - 20:55

Bonsoir Paulo et Merci de ta promptitude à répondre.
Ce que j'appelle protection thermique est le composant en série avec l' arrivée du neutre au domino et le moteur.
Ce composant devient bouillant aux bout de 2 à 3 mn :donc en laissant capot ouvert et ce composant sorti ( pas top sécurité !!) la pompe ne s'arrête pratiquement plus sauf en pleine journée ( en ce moment 38 ° sur arcachon !) quand il fait trés chaud dans local tech.Par contre et je ne l'avais jamais remarqué auparavant, le corps de pompe ( coté moteur) est super chaud.Je pense que le moteur force ou fatigue: tout ça conjugué à la température extérieure fait que la pompe se met en sécurité. Peux tu éclaircir ma lanterne quant à cette histoire de dépression ? TU parles entre aspiration et sortie de pompe ? LA piscine est en service depuis juillet 2006 et je n'avais pas de problème à ce jour.

Céline 09 roman filtre à cartouche liner provence

PS j'avais opté pour le super kit balnéo !!! qui depuis 2 ans ne va plus fort. De plus le volet de l'obturateur de refoulement s'est cassé et la nouvelle pièce reçue repasse en balnéo quand la pompe s'arrête et reste bloqué quand elle redémarre donc montée de pression au mano et pompe dans le rouge. J'ai tout viré et mis buse de refoulement lambda : du coup plus d' indication de pression au mano du filtre et la pompe va mieux mais je crains qu'elle ai pris un coup !!! donc conclusion kit balnéo------------- gadget w........

Voilà peut être un peu longue ma prose Courage

A+
magnum33 :.: : :005:
magnum33
magnum33
Bébé nageur
Bébé nageur

Nombre de messages : 13
Age : 62
Localisation : BAssin d'arcachon gironde
Date d'inscription : 01/07/2009

Revenir en haut Aller en bas

probléme pompe p50-1 Empty Re: probléme pompe p50-1

Message  Paulo-17 le Mer 1 Juil 2009 - 21:44

magnum33 a écrit:Bonsoir Paulo et Merci de ta promptitude à répondre.
Ce que j'appelle protection thermique est le composant en série avec l' arrivée du neutre au domino et le moteur.
Ce composant devient bouillant aux bout de 2 à 3 mn :donc en laissant capot ouvert et ce composant sorti ( pas top sécurité !!) la pompe ne s'arrête pratiquement plus sauf en pleine journée ( en ce moment 38 ° sur arcachon !) quand il fait trés chaud dans local tech.Par contre et je ne l'avais jamais remarqué auparavant, le corps de pompe ( coté moteur) est super chaud.Je pense que le moteur force ou fatigue: tout ça conjugué à la température extérieure fait que la pompe se met en sécurité.

Le composant à bout de fil raccordé sur le bornier moteur c'est le condensateur de démarrage qui sert au démarrage bien sur et à décaler la phase principal pour alimenter un enroulement auxiliaire ce qui fait tourner le moteur ce composant ne doit pas chauffer exagérément en tout cas moins que le moteur alors que toi c'est le contraire.

La température ambiante doit amplifier ton problème comme tu le dis.

Le mieux tu commence par changer le condensateur, il est peu être en fin de vie cela coute une douzaine d'euros dans nimporte quel magasin de fournitures électroniques ou réfection moteurs (note les valeurs inscrites sur le condo).

Ne l'achète surtout pas chez Wat il le vende prés de cinquante euros.


magnum33 a écrit: Peux tu éclaircir ma lanterne quant à cette histoire de dépression ? TU parles entre aspiration et sortie de pompe ? LA piscine est en service depuis juillet 2006 et je n'avais pas de problème à ce jour.

Céline 09 roman filtre à cartouche liner provence

PS j'avais opté pour le super kit balnéo !!! qui depuis 2 ans ne va plus fort. De plus le volet de l'obturateur de refoulement s'est cassé et la nouvelle pièce reçue repasse en balnéo quand la pompe s'arrête et reste bloqué quand elle redémarre donc montée de pression au mano et pompe dans le rouge. J'ai tout viré et mis buse de refoulement lambda : du coup plus d' indication de pression au mano du filtre et la pompe va mieux mais je crains qu'elle ai pris un coup !!! donc conclusion kit balnéo------------- gadget w........

Justement tu en parle plus bas le manomètre mesure la dépression et non la pression, lorsqu'il est dans le rouge le moteur de la pompe essaye de compenser et chauffe plus que de coutume.
Je ne connais pas ton système de balnéo, mais je crois comprendre que tu a remplacer les buses balnéo par des refoulements standards, a mon avis tu est trop libre en refoulement c'est pour cela que ton mano ne bouge plus, tu devrais essayer d'obturer une partie de ces buses, mais cela n'a aucune conséquence sur ton problème c'est juste pour avoir un fonctionement correct.

A +
Paulo


probléme pompe p50-1 091026114230211244722717
probléme pompe p50-1 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 probléme pompe p50-1 1510170828542112413669715

probléme pompe p50-1 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14282
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

probléme pompe p50-1 Empty pompe p 50

Message  magnum33 le Dim 5 Juil 2009 - 10:08

Bonjour Paulo et sorry d'être en retard pour répondre !!
Je te confirme qu'il ne s'agit pas de la capa de démarrage dont je te parle mais bien d'un composant de sécurité thermique ( en série sur le neutre d'alim du moteur : normal) et qui a tendance à trop chauffer . DEpuis que la température extérieure est descendue, la pompe ne s'arrête plus intempestivement et ça va mieux !!
T envoie photo pour info
J'ai decollé composant du moteur car il chauffait trop. N'arrive plus à lire caractéristiques car il a un peu cuit. Vais voir avec w... car plus le choix now

A+
magnum33
magnum33
magnum33
Bébé nageur
Bébé nageur

Nombre de messages : 13
Age : 62
Localisation : BAssin d'arcachon gironde
Date d'inscription : 01/07/2009

Revenir en haut Aller en bas

probléme pompe p50-1 Empty photo p50 - 1

Message  magnum33 le Dim 5 Juil 2009 - 10:15

voici lien pour la photo
en blanc le condo entre les fils bleus le composant en question ( sécurite thermique )




https://i.servimg.com/u/f87/14/07/83/19/p7050111.jpg
magnum33
magnum33
Bébé nageur
Bébé nageur

Nombre de messages : 13
Age : 62
Localisation : BAssin d'arcachon gironde
Date d'inscription : 01/07/2009

Revenir en haut Aller en bas

probléme pompe p50-1 Empty Re: probléme pompe p50-1

Message  Paulo-17 le Dim 5 Juil 2009 - 20:10

Bonsoir

Si ça vient du composant tu a une solution de rechange qui consiste à jeter le composant et de le remplacer par un disjoncteur moteur que tu met dans ton tableau électrique un truc comme cela:

probléme pompe p50-1 Gv210

Tu peu aussi faire tourner à l'arrache en virant le composant et en faisant tourner sans protection.

Mais il faudrait que tu contrôle l'intensité consommé par ton moteur avec un ampèremètre car il peu être vraiment en fin de vie ce qui expliquerai la surchauffe de ton thermique (ça ressemble à un bilame, j'ai rarement vu se genre de montage, seulement sur les petits moteurs d'accessoires de cuisine)
Je suis allé voir sur un autre forum et effectivement ce composant est habituel sur les pompes de piscine et s'appelle un Klixxon

A +
Paulo


probléme pompe p50-1 091026114230211244722717
probléme pompe p50-1 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 probléme pompe p50-1 1510170828542112413669715

probléme pompe p50-1 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14282
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

probléme pompe p50-1 Empty pompe

Message  magnum33 le Lun 6 Juil 2009 - 10:14

bonjour Paulo

Tu dis fin de vie : du moteur ?????????????? IL en est à sa quatrième saison ?? Je pratique hivernage actif mais en total d'heures, je pense qu'il n'est pas en butée !
Maintenant le " klixon " remplit tout à fait son rôle donc ce moteur fatigue . Va falloir l'autopsier au retour des mauvais jours car pas question de laisser le bassin sans filtration à cette période !!
Te tiendrai au courant si ça t'intêresse , en attendant Merci de tes réponses et de tes lumiéres !!
BOnne baignade et comme on dit par ici Adichat !!!

:011:
magnum33
magnum33
Bébé nageur
Bébé nageur

Nombre de messages : 13
Age : 62
Localisation : BAssin d'arcachon gironde
Date d'inscription : 01/07/2009

Revenir en haut Aller en bas

probléme pompe p50-1 Empty Re: probléme pompe p50-1

Message  Paulo-17 le Lun 6 Juil 2009 - 16:15

Bonjour

Tu sais pour les animaux on multiplie par 5 ou 7, hé bien pour une pompe Wat on multiplie par 25. lol!

Si tu peu essayer un autre condensateur (en emprunt par exemple) il peu dans certain cas mal décaler la phase ce qui ferait chauffé le moteur.

Tien moi au courant.

A +
Paulo


probléme pompe p50-1 091026114230211244722717
probléme pompe p50-1 100811093406211246548709
Mon Blog : http://paulo-77.skyrock.com/  Mise à jour le 4 mars 2020 probléme pompe p50-1 1510170828542112413669715

probléme pompe p50-1 1503210335572112413090536
Paulo-17
Paulo-17
Admin

Nombre de messages : 14282
Age : 69
Localisation : Charente Maritime
Date d'inscription : 28/07/2008

https://paulo-77.skyrock.com/

Revenir en haut Aller en bas

probléme pompe p50-1 Empty Re: probléme pompe p50-1

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum